<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Volunteers needed for study on COVID-19 vaccines | abc10.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.9.1" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.9.1"></noscript>
<link rel="preload" href="/page.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.9.1" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.9.1" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.4.9.1" />
        <link rel="canonical" href="https://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" />
        <link rel="alternate" href="https://www.abc10.com/mobile/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" />
                    <link rel="amphtml" href="https://www.abc10.com/amp/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" />
        <meta itemprop="datePublished" content="9/29/2020 3:19:31 PM" />
        <meta itemprop="dateModified" content="9/29/2020 3:19:31 PM" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
        <meta property="og:title" content="How can I volunteer for a COVID-19 vaccine study?">
        <meta property="og:description" content="For final-stage studies, scientists need tens of thousands of volunteers who reflect the diversity of the population, including those at risk.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/CCT/images/5ca037fd-4d51-4e20-85e8-052d8a5fd633/5ca037fd-4d51-4e20-85e8-052d8a5fd633_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9/29/2020 3:19:31 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="How can I volunteer for a COVID-19 vaccine study?">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/CCT/images/5ca037fd-4d51-4e20-85e8-052d8a5fd633/5ca037fd-4d51-4e20-85e8-052d8a5fd633_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="For final-stage studies, scientists need tens of thousands of volunteers who reflect the diversity of the population, including those at risk.">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="People interested in volunteering for COVID-19 vaccine studies can sign up on websites set up by governments and companies." />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9/29/2020 3:19:31 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-263168362046959.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="health" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" data-canonical-url="https://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" data-asset-id="981fbd6e-fe12-4002-82a9-28965a78194d" data-article-keywords="coronavirus,cct-tracking,nation-world,news,health,home" data-content-title="How can I volunteer for a COVID-19 vaccine study?" data-content-categories="coronavirus,cct-tracking,nation-world,news,health,home" data-content-score="82" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="KXTV" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="How can I volunteer for a COVID-19 vaccine study?" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kxtv.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="103" data-primarydomain="abc10.com" data-call-letters="KXTV" data-twitter-id="ABC10" data-fban="164639104298854" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="981fbd6e-fe12-4002-82a9-28965a78194d" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="461" data-tealium-id-dealboss="544" data-tealium-id-googleanalytics="487" data-tealium-id-simplifi="546" data-tealium-id-taboola="547" data-tealium-id-truanthem="442" data-tealium-id-visto="460" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">ABC10 Originals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">City Focus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/wildfire/zogg-fire-wildfire-updates-sept-29-2020/103-23ac529a-62f8-4ebd-9a04-3925413a17d1" aria-label="Read Zogg Fire in Shasta County continues to spread with overnight growth">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/wildfire/zogg-fire-wildfire-updates-sept-29-2020/103-23ac529a-62f8-4ebd-9a04-3925413a17d1">Zogg Fire in Shasta County continues to spread with overnight growth</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/wildfire/napa-sonoma-fires-monday-sept-29-2020/103-2c7f450d-422d-4807-aba3-d4c269f21fe6" aria-label="Read Dying winds give crews hope fighting Glass Fire">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/a52f019d-fa4e-4070-9558-1a261f7a0a10/a52f019d-fa4e-4070-9558-1a261f7a0a10_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/wildfire/napa-sonoma-fires-monday-sept-29-2020/103-2c7f450d-422d-4807-aba3-d4c269f21fe6">Dying winds give crews hope fighting Glass Fire</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Weather Force</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Road Conditions</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Local Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/9befbb61-625a-405d-b587-17116b3c9ca3/9befbb61-625a-405d-b587-17116b3c9ca3_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760">Sacramento Local Forecast</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" aria-label="Read Your weather and nature photos">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="http://content.abc10.com/photo/2017/08/23/8ead0a92-c4dc-49c6-b3d6-de8cb6908c30_1503508759010_10344707_ver1.0.JPG" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1">Your weather and nature photos</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sacramento-kings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Sacramento Kings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/oaklandas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Oakland A&#x27;s</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfranciscogiants" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">San Francisco Giants</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfrancisco49ers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">San Francisco 49ers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/republic-fc" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Republic FC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Sports Standout</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout-nomination" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Sports Standout Nomination</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/mlb/oakland-a/al-west-champion-oakland-athletics-finally-get-their-playoff-series/103-90c44c79-a78a-4c1e-897f-c8c82d97dedc" aria-label="Read AL West champion Athletics finally get their playoff series">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/d6805cf9-acc2-43b7-a39a-60647607064e/d6805cf9-acc2-43b7-a39a-60647607064e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/oakland-a/al-west-champion-oakland-athletics-finally-get-their-playoff-series/103-90c44c79-a78a-4c1e-897f-c8c82d97dedc">AL West champion Athletics finally get their playoff series</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/mlb/san-francisco-giants/san-francisco-giants-just-miss-playoffs-losing-on-seasons-final-day/103-0dd901c1-743e-4339-8abd-a28f99d25d11" aria-label="Read Giants just miss playoffs, losing on season&#x27;s final day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0/f72e6ecb-d47e-4d31-8e98-6c5a80a501c0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/san-francisco-giants/san-francisco-giants-just-miss-playoffs-losing-on-seasons-final-day/103-0dd901c1-743e-4339-8abd-a28f99d25d11">Giants just miss playoffs, losing on season&#x27;s final day</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/where-to-find-abc10/103-622062979" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">On Demand</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Vote in Newscast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Guest Speakers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/supreme-court-pick-barrett-visits-senate-ahead-of-confirmation-fight/507-a4e6eaa7-98dc-4a07-9b80-c7285049178b" aria-label="Read Supreme Court pick Barrett visits Senate ahead of confirmation fight">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_360x203.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/c3aa4124-e8fb-4822-91a6-27abc98452bc/c3aa4124-e8fb-4822-91a6-27abc98452bc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/supreme-court-pick-barrett-visits-senate-ahead-of-confirmation-fight/507-a4e6eaa7-98dc-4a07-9b80-c7285049178b">Supreme Court pick Barrett visits Senate ahead of confirmation fight</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/wildfire/zogg-fire-wildfire-updates-sept-29-2020/103-23ac529a-62f8-4ebd-9a04-3925413a17d1" aria-label="Read Zogg Fire in Shasta County continues to spread with overnight growth">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76/e7b4b7bb-0d93-4ab3-ae69-5f8962c96a76_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/wildfire/zogg-fire-wildfire-updates-sept-29-2020/103-23ac529a-62f8-4ebd-9a04-3925413a17d1">Zogg Fire in Shasta County continues to spread with overnight growth</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">69&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Dollars &amp; Sense</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/extra-butter">Extra Butter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://nextdoor.com/newspages/ananda-rochita-abc-10-sacramento-ca/">Nextdoor</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="981fbd6e-fe12-4002-82a9-28965a78194d"
         data-title="How can I volunteer for a COVID-19 vaccine study?"
         data-seo-title="Volunteers needed for study on COVID-19 vaccines"
         data-abstract="For final-stage studies, scientists need tens of thousands of volunteers who reflect the diversity of the population, including those at risk."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, cct-tracking, nation-world, news, health, home"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">How can I volunteer for a COVID-19 vaccine study?</h1>
    <div class="article__summary">For final-stage studies, scientists need tens of thousands of volunteers who reflect the diversity of the population, including those at risk.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/138f4871-8d60-4e98-953b-90466b5f4c67/138f4871-8d60-4e98-953b-90466b5f4c67.m3u8"
         data-float="true"
         data-thumbnail="https://media.abc10.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg"
         data-title="Here&#x27;s how vaccines are made"
         data-description="With the coronavirus spreading worldwide, researchers are frantically looking for the perfect vaccine to fight it off."
         data-site="507"
         data-id="138f4871-8d60-4e98-953b-90466b5f4c67"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.abc10.com/video/news/health/coronavirus/how-are-vaccines-made/507-138f4871-8d60-4e98-953b-90466b5f4c67"
         data-origin="upload"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="zoYTekAr"
         data-related-media-id="f7ngrEz0"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Here&#x27;s how vaccines are made",
                    "description": "With the coronavirus spreading worldwide, researchers are frantically looking for the perfect vaccine to fight it off.",
                    "thumbnailUrl": "https://media.abc10.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg",
                    "uploadDate": "5/6/2020 8:34:11 AM",
                    "duration": "130",
                    "contentUrl": "https://www.abc10.com/video/news/health/coronavirus/how-are-vaccines-made/507-138f4871-8d60-4e98-953b-90466b5f4c67",
                    "embedUrl": "https://media.abc10.com/embeds/video/138f4871-8d60-4e98-953b-90466b5f4c67/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:19 AM PDT September 29, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:19 AM PDT September 29, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d&redirect_uri=http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=How%20can%20I%20volunteer%20for%20a%20COVID-19%20vaccine%20study?&url=http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>How can I volunteer for a COVID-19 vaccine study?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Governments and companies are setting up websites where people can sign up.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Enthusiasm is high: More than 400,000 people have signed a <a href="https://covpn.org/">registry&nbsp;</a>of possible volunteers that’s part of a vaccine network set up by the U.S. National Institutes of Health.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But before raising your hand, it’s important to understand how the research works.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Initial studies include only a few dozen young, healthy volunteers, since this is the first chance to see if a shot causes a risky reaction in people. Older adults, anyone with a serious underlying illness, and pregnant women are typically excluded from this testing stage.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Mid-stage studies of COVID-19 vaccines recruit a few hundred people, including some older adults. The focus is on comparing how people's immune systems react to different doses, as well as getting more safety data.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In final-stage studies, scientists need tens of thousands of volunteers who reflect the diversity of the population, including those at high risk of severe illness from the virus. So volunteers can include people who are over age 65 and people with chronic health problems such as diabetes.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/flu-vs-covid-19/507-b844822f-b339-42b7-841a-22a66f4639f3">How can I tell the difference between the flu and COVID-19?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/30000-volunteers-enroll-in-pfizers-covid-19-vaccine-trial/507-a6bfa39a-0822-4575-9667-5a15545667ca">Pfizer COVID-19 vaccine trial reaches initial goal of 30,000 volunteers</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Enough study participants have to be exposed to the virus for researchers to be able to tell if the vaccine works. That’s why essential workers, such as grocery or transportation workers who come into frequent contact with others, are especially sought after for the last testing phase. It’s also why researchers are recruiting in places where the virus is spreading, not areas that have it under control — so even if you meet the eligibility criteria, you might not be called back, depending on where you live.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Volunteers won't know if they’re getting the vaccine or a dummy shot.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The World Health Organization counts 10 vaccines worldwide in this final stage of testing, and dozens more are in earlier stages. A few websites list vaccine studies for people interested in volunteering.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>The website <a href="https://clinicaltrials.gov/" rel="noopener noreferrer" target="_blank">clinicaltrials.gov</a> lets people search for COVID-19 vaccine studies by country.</li><li>Many regions, such as the <a href="https://www.clinicaltrialsregister.eu/ctr-search/search?query=covid-19">European Union,&nbsp;</a>also have their own research registries.</li><li>And if local hospitals, clinics or testing labs in your area are looking for volunteers, you’ll likely see advertisements or flyers with a number to call for information.</li></ul>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/d67fac30-3089-4282-b139-fc3cea896500/d67fac30-3089-4282-b139-fc3cea896500_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">FILE - In this Monday, July 27, 2020 file photo, a nurse prepares a shot as a study of a possible COVID-19 vaccine, developed by the National Institutes of Health and Moderna Inc., gets underway in Binghamton, N.Y.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/study-first-single-shot-vaccine-coronavirus/507-6aae7f10-6b25-469c-a67b-d7eb19a2d7b2">US experts vow ‘no cutting corners’ as COVID-19 vaccine tests expand</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/trump-white-house-news-conference-friday-before-campaign-trip-to-minnesota/507-e71d05a2-9cd7-4aff-92e6-441d43511550">Trump declares 100M virus vaccine doses before end of the year</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "How can I volunteer for a COVID-19 vaccine study?",
  "datePublished": "8:19 AM PDT September 29, 2020",
  "dateModified": "8:19 AM PDT September 29, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.abc10.com/article/news/health/coronavirus/how-to-volunteer-for-covid-19-vaccine-study/507-981fbd6e-fe12-4002-82a9-28965a78194d"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=573" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=574" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.9.1">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73564106-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73564106-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>