<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.11.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>California water conservation amid drought | abc10.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.11.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.11.2.css"></noscript>

<link rel="preload" href="/common.min_5.11.2.js?ver=5.11.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.5.11.2" />
    <link rel="canonical" href="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" />
                    <link rel="amphtml" href="https://www.abc10.com/amp/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" />
        <meta itemprop="datePublished" content="3:46 PM PST November 16, 2021" />
        <meta itemprop="dateModified" content="4:36 PM PST November 16, 2021" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">
        <meta property="og:title" content="California backslides on water conservation amid drought">
        <meta property="og:description" content="The year ending in September was the second-driest in California&#x27;s recorded history.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:46 PM PST November 16, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="abc10,news,local,california,state" />
        <meta name="twitter:title" content="California backslides on water conservation amid drought">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_1140x641.jpg">
        <meta name="twitter:image" content="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="The year ending in September was the second-driest in California&#x27;s recorded history.">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="A severe drought prompted California Gov. Gavin Newsom to ask people to voluntarily cut water use by 15%." />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:46 PM PST November 16, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="103" data-watson-keywords="water conservation,California backslides,Water agencies,severe drought,water consumption,California Gov. Gavin Newsom,further savings,water,year,Sacramento Mayor Darrell Steinberg,people,drought,September,Data,Californians,water use,Newsom,money,history,request,full AP story,last drought,Tuesday shows,Housing&#x27; proposal,California,ABC10,July,time,August" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="local" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="local" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" data-canonical-url="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" data-asset-id="a237dc47-b2f8-43cc-8489-67234450c6c4" data-article-keywords="local,california,state,environment,news,climate-change,home" data-content-title="California backslides on water conservation amid drought" data-content-categories="local,california,state,environment,news,climate-change,home" data-content-score="75" data-tracking-tags="" data-t1-publisher="gcordova@tegna.com" data-call-letters="KXTV" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="California backslides on water conservation amid drought" data-item-number="1" data-original-headline="California backslides on water conservation amid drought" data-cct-story="false" data-platform="desktop" data-full-environment="KXTV" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-263168362046959.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3974/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3975/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kxtv.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=Bz8/KAerPPJ3LQuvXAFankT2tnful2w/LypA4DefYRT3PNjmZhs82g=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="103"
         data-primarydomain="abc10.com"
         data-call-letters="KXTV"
         data-full-environment="KXTV"
         data-twitter-id="ABC10"
         data-fban="164639104298854"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="a237dc47-b2f8-43cc-8489-67234450c6c4"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag"
         data-taboola-url="https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="461"data-tealium-id-dealboss="544"data-tealium-id-googleanalytics="487"data-tealium-id-oneplusx="564"data-tealium-id-simplifi="546"data-tealium-id-taboola="547"data-tealium-id-truanthem="442"data-tealium-id-visto="460"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="ABC10 Originals">
                                                                    <span class="header__subnav-label">ABC10 Originals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="City Focus">
                                                                    <span class="header__subnav-label">City Focus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/race-and-culture" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Race &amp; Culture">
                                                                    <span class="header__subnav-label">Race &amp; Culture</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" aria-label="Read California backslides on water conservation amid drought" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; California backslides on water conservation amid drought">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="California backslides on water conservation amid drought" width="" height="" src="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="California backslides on water conservation amid drought" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/c8847f36-b84c-4512-873a-be5bda7c39f9/c8847f36-b84c-4512-873a-be5bda7c39f9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; California backslides on water conservation amid drought">California backslides on water conservation amid drought</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/lodi/lodi-police-investigating-homicide-salas-park/103-91ec56fe-474e-474b-a51f-dc48e1cf38ad" aria-label="Read &#x27;You don&#x27;t think about this stuff happening in Lodi&#x27; | Double homicide investigated near Salas Park" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;You don&#x27;t think about this stuff happening in Lodi&#x27; | Double homicide investigated near Salas Park">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="'You don't think about this stuff happening in Lodi' | Double homicide investigated near Salas Park" width="" height="" src="https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="'You don't think about this stuff happening in Lodi' | Double homicide investigated near Salas Park" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/bba9040e-8646-45f4-aafb-fae0540cd9cb/bba9040e-8646-45f4-aafb-fae0540cd9cb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lodi/lodi-police-investigating-homicide-salas-park/103-91ec56fe-474e-474b-a51f-dc48e1cf38ad" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; &#x27;You don&#x27;t think about this stuff happening in Lodi&#x27; | Double homicide investigated near Salas Park">&#x27;You don&#x27;t think about this stuff happening in Lodi&#x27; | Double homicide investigated near Salas Park</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly &amp; 10-Day">
                                                                    <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Force">
                                                                    <span class="header__subnav-label">Weather Force</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="CHP Traffic Incidents">
                                                                    <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Road Conditions">
                                                                    <span class="header__subnav-label">Road Conditions</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/weather-local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather In-Depth">
                                                                    <span class="header__subnav-label">Weather In-Depth</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Weather Forecast" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Sacramento Weather Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sacramento Weather Forecast" width="" height="" src="https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sacramento Weather Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/cc7c6870-4083-4b05-aedd-b7b8c436cd06/cc7c6870-4083-4b05-aedd-b7b8c436cd06_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Sacramento Weather Forecast">Sacramento Weather Forecast</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" aria-label="Read Your weather and nature photos" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your weather and nature photos">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Your weather and nature photos" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Your weather and nature photos" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="http://content.abc10.com/photo/2017/08/23/8ead0a92-c4dc-49c6-b3d6-de8cb6908c30_1503508759010_10344707_ver1.0.JPG" data-srcset="" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Your weather and nature photos">Your weather and nature photos</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">61&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/article/sponsor-story/standagainsthunger/103-d2f429ef-0a8f-4b51-90c2-4feef8a7c908">Stand Against Hunger</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Dollars &amp; Sense</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/race-and-culture">Race &amp; Culture</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/section/climate-change">Climate Change</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/article/news/local/abc10-originals/fire-power-money-california-wildfires-investigation-pge/103-c273fb35-1c43-4d9a-9bdc-3d7971e5540b">FIRE - POWER - MONEY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a237dc47-b2f8-43cc-8489-67234450c6c4"
         data-title="California backslides on water conservation amid drought"
         data-seo-title="California water conservation amid drought"
         data-abstract="The year ending in September was the second-driest in California&#x27;s recorded history."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4"
         data-gpt-network-code="32805352"
         data-categories="local, california, state, environment, news, climate-change, home"
         data-author="Associated Press"
         data-keywords="local,california,state,environment,news,climate-change,home"
         data-has-video="true"
         data-watson-keywords="water conservation,California backslides,Water agencies,severe drought,water consumption,California Gov. Gavin Newsom,further savings,water,year,Sacramento Mayor Darrell Steinberg,people,drought,September,Data,Californians,water use,Newsom,money,history,request,full AP story,last drought,Tuesday shows,Housing&#x27; proposal,California,ABC10,July,time,August"
         data-t1-publisher="gcordova@tegna.com">
        <a class="article__category" href="/section/local" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Local News">Local News</a>
        <h1 class="article__headline">California backslides on water conservation amid drought</h1>
        <div class="article__summary">The year ending in September was the second-driest in California's recorded history.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KXTV/videos/a3ac5d43-d024-4365-9051-2f65280ff2c3/a3ac5d43-d024-4365-9051-2f65280ff2c3.m3u8"
             data-float="true"
             data-thumbnail="https://media.abc10.com/assets/KXTV/images/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1_1920x1080.jpg"
             data-title="All about the ABC10 app, streaming video, and our newsletter"
             data-description="Get the Daily Blend newsletter at www.abc10.com/newsletter. Get the app at the Google Play or Apple&#x27;s App stores. Watch on-demand on Amazon Fire TV and Roku."
             data-site="103"
             data-id="a3ac5d43-d024-4365-9051-2f65280ff2c3"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.abc10.com/video/sponsor-story/abc10-app-newsletter-ott-info/103-a3ac5d43-d024-4365-9051-2f65280ff2c3"
             data-origin="upload"
             data-section="sponsor-story"
             data-subsection=""
             data-subcategory=""
             data-topic=""
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KXTV/videos/a3ac5d43-d024-4365-9051-2f65280ff2c3/a3ac5d43-d024-4365-9051-2f65280ff2c3_vtt.vtt"
             data-related-playlist-id="zoYTekAr"
             data-related-media-id="EJrI4cfC"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration="66"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/KXTV/images/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "All about the ABC10 app, streaming video, and our newsletter",
                    "description": "Get the Daily Blend newsletter at www.abc10.com/newsletter. Get the app at the Google Play or Apple&#x27;s App stores. Watch on-demand on Amazon Fire TV and Roku.",
                    "thumbnailUrl": "https://media.abc10.com/assets/KXTV/images/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1/c01c1179-0a5a-47a4-abd7-6a6b7247d5c1_1920x1080.jpg",
                    "uploadDate": "9/9/2020 6:52:33 PM",
                    "duration": "66",
                    "contentUrl": "https://www.abc10.com/video/sponsor-story/abc10-app-newsletter-ott-info/103-a3ac5d43-d024-4365-9051-2f65280ff2c3",
                    "embedUrl": "https://media.abc10.com/embeds/video/103-a3ac5d43-d024-4365-9051-2f65280ff2c3/iframe"
                    }
                </script>
        </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Associated Press
                </div>
                            <div class="article__published">
                    <span class="article__meta-label">Published:</span> 3:46 PM PST November 16, 2021
                </div>
                            <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 4:36 PM PST November 16, 2021
                </div>
                <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4&redirect_uri=https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=California%20backslides%20on%20water%20conservation%20amid%20drought&url=https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SACRAMENTO, Calif. — A severe drought prompted California Gov. Gavin Newsom to ask people to voluntarily cut water use by 15%.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Data released Tuesday shows most aren't doing that. Californians reduced their water by 3.9% in September. That's down from 5.1% in August. Overall, California has reduced its water consumption by just 3.6% since July, when Newsom made the request. Water agencies say many people permanently reduced their water use during the last drought. They say further savings will take more time and money to achieve.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The year ending in September was the second-driest in California's recorded history.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Read the full AP story <a href="https://apnews.com/article/environment-and-nature-california-droughts-sacramento-gavin-newsom-b8db65052a0b9bc3b6f1ae653b65c122" rel="noopener noreferrer" target="_blank">here</a>.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/weather/sacramento-northern-california-fog-weather/103-ba1964a7-13bc-42a1-90a8-83f97bbd1e61" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Dense morning fog expected to last through Sunday">Dense morning fog expected to last through Sunday</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/news/verify/food-verify/climate-change-impact-beer/536-70048f17-5490-49bf-94bf-625b69a83079" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Yes, climate change could impact the production of beer">Yes, climate change could impact the production of beer</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/weather/california-drought/drought-monitor-slight-improvement-for-california/103-f802a240-1b4e-463f-aaff-e5066e67ec64" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Drought Monitor shows  slight improvement for California">Drought Monitor shows  slight improvement for California</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">ABC10: Watch, Download, Read</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Stream ABC10 live newscasts and on demand video with our app on Roku, Amazon Fire TV, and Apple TV." id="a181c512-25af-4d97-a80b-523262961ba0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/a181c512-25af-4d97-a80b-523262961ba0/a181c512-25af-4d97-a80b-523262961ba0_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Stream ABC10 live newscasts and on demand video with our app on Roku, Amazon Fire TV, and Apple TV.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Download the ABC10 app for weather forecast localized to where you are.  Plus, track storms with live radar." id="205957c4-35f4-42cb-9d2b-9f515f279649">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/205957c4-35f4-42cb-9d2b-9f515f279649/205957c4-35f4-42cb-9d2b-9f515f279649_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Download the ABC10 app for weather forecast localized to where you are.  Plus, track storms with live radar.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Get caught up on the day&#x27;s latest headlines with Late News Tonight at 11 p.m." id="6f3a4c2b-8efc-43ea-9855-38a9973f9542">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/6f3a4c2b-8efc-43ea-9855-38a9973f9542/6f3a4c2b-8efc-43ea-9855-38a9973f9542_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Get caught up on the day&#x27;s latest headlines with Late News Tonight at 11 p.m.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Watch Morning Blend:  Start your day with the latest headlines, weather and traffic." id="dde72d17-febe-4581-a9a1-6492e1c3e841">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/dde72d17-febe-4581-a9a1-6492e1c3e841/dde72d17-febe-4581-a9a1-6492e1c3e841_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Watch Morning Blend:  Start your day with the latest headlines, weather and traffic.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Get news delivered to your email with the Daily Blend newsletter. Sign up at abc10.com/email" id="c9004cad-0713-4743-ab2a-2108d16e825f">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/c9004cad-0713-4743-ab2a-2108d16e825f/c9004cad-0713-4743-ab2a-2108d16e825f_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Get news delivered to your email with the Daily Blend newsletter. Sign up at abc10.com/email</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Join the ABC10 Weather Force! Upload your weather photos on the ABC10 app." id="4c24ffda-e1de-49f6-a3d9-dc7607ee8f20">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20/4c24ffda-e1de-49f6-a3d9-dc7607ee8f20_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Join the ABC10 Weather Force! Upload your weather photos on the ABC10 app.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Get the ABC10 mobile app for breaking news alerts, live shows and to send us news tips." id="78758a7f-0f5f-4157-97e9-c422c6953c3a">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/78758a7f-0f5f-4157-97e9-c422c6953c3a/78758a7f-0f5f-4157-97e9-c422c6953c3a_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Get the ABC10 mobile app for breaking news alerts, live shows and to send us news tips.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Unsolved California: Join Madison Wade on LNT each Friday night at 11 p.m. as she takes a closer look at a cold case." id="a1e72fc9-9b10-4781-904f-54a7efdacca2">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/a1e72fc9-9b10-4781-904f-54a7efdacca2/a1e72fc9-9b10-4781-904f-54a7efdacca2_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">8/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Unsolved California: Join Madison Wade on LNT each Friday night at 11 p.m. as she takes a closer look at a cold case.</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="ABC10" data-caption="Get caught up with everything happening in our region and across the nation on ABC10 weeknights at 5 - 7 p.m." id="d88db4c5-82f7-4171-9161-61abee71bac9">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_750x422.png" data-srcset="https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/d88db4c5-82f7-4171-9161-61abee71bac9/d88db4c5-82f7-4171-9161-61abee71bac9_1920x1080.png 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">9/9</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">ABC10</div>
                                    <div class="gallery__nojs-description">Get caught up with everything happening in our region and across the nation on ABC10 weeknights at 5 - 7 p.m.</div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">9</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">ABC10</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner">Stream ABC10 live newscasts and on demand video with our app on Roku, Amazon Fire TV, and Apple TV.</span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>Watch more ABC10:&nbsp;</strong><a href="https://www.youtube.com/watch?v=P3CD5AcPWEg" rel="noopener noreferrer" target="_blank"><strong>Sacramento Mayor Darrell Steinberg explains 'Right to Housing' proposal</strong></a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/P3CD5AcPWEg?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "California backslides on water conservation amid drought",
  "datePublished": "3:46 PM PST November 16, 2021",
  "dateModified": "4:36 PM PST November 16, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.abc10.com/article/news/local/california-water-conservation-drought/103-a237dc47-b2f8-43cc-8489-67234450c6c4"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/local&amp;sz=300x250&amp;c=388" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KXTV/videos/b146716a-4fdb-41d3-a052-5a9a2393b72f/b146716a-4fdb-41d3-a052-5a9a2393b72f.m3u8"
             data-float="false"
             data-thumbnail="https://media.abc10.com/assets/KXTV/images/7b1e2f78-976e-4e46-ab4f-9ff33700c12b/7b1e2f78-976e-4e46-ab4f-9ff33700c12b_1920x1080.jpg"
             data-title="Lodi police investigating double homicide at Salas Park"
             data-description="Police remain tight-lipped about an ongoing double homicide investigation launched on Tuesday at Century Park and Salas Park in Lodi."
             data-site="103"
             data-id="b146716a-4fdb-41d3-a052-5a9a2393b72f"
             data-dfpposition=""
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.abc10.com/video/news/local/lodi/lodi-police-investigating-double-homicide-at-salas-park/103-b146716a-4fdb-41d3-a052-5a9a2393b72f"
             data-origin="video"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="lodi"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="zoYTekAr"
             data-related-media-id="iPiBFP59"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-is-ugc="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/KXTV/images/7b1e2f78-976e-4e46-ab4f-9ff33700c12b/7b1e2f78-976e-4e46-ab4f-9ff33700c12b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Lodi police investigating double homicide at Salas Park",
                    "description": "Police remain tight-lipped about an ongoing double homicide investigation launched on Tuesday at Century Park and Salas Park in Lodi.",
                    "thumbnailUrl": "https://media.abc10.com/assets/KXTV/images/7b1e2f78-976e-4e46-ab4f-9ff33700c12b/7b1e2f78-976e-4e46-ab4f-9ff33700c12b_1920x1080.jpg",
                    "uploadDate": "12:20 PM PST November 16, 2021",
                    "duration": "",
                    "contentUrl": "https://www.abc10.com/video/news/local/lodi/lodi-police-investigating-double-homicide-at-salas-park/103-b146716a-4fdb-41d3-a052-5a9a2393b72f",
                    "embedUrl": "https://media.abc10.com/embeds/video/103-b146716a-4fdb-41d3-a052-5a9a2393b72f/iframe"
                    }
                </script>
        </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Lodi police investigating double homicide at Salas Park</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=389" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.abc10.com/kxtvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.11.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
