<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>House moving forward with second impeachment of Donald Trump | abc10.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" />
        <link rel="alternate" href="https://www.abc10.com/mobile/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" />
                    <link rel="amphtml" href="https://www.abc10.com/amp/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" />
        <meta itemprop="datePublished" content="1/13/2021 10:35:00 AM" />
        <meta itemprop="dateModified" content="1/13/2021 10:35:00 AM" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
        <meta property="og:title" content="President Trump on verge of 2nd impeachment after Capitol siege">
        <meta property="og:description" content="While Trump&#x27;s first impeachment brought no Republican votes in the House, a small but significant number of lawmakers are breaking with the GOP to join Democrats.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1/13/2021 10:35:00 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="President Trump on verge of 2nd impeachment after Capitol siege">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg">
        <meta name="twitter:image" content="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="While Trump&#x27;s first impeachment brought no Republican votes in the House, a small but significant number of lawmakers are breaking with the GOP to join Democrats.">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="President Donald Trump is on the verge of being impeached for a second time. He faces a single charge, &#x201C;incitement of insurrection.&quot;" />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1/13/2021 10:35:00 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-263168362046959.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="nation-world" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" data-canonical-url="https://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" data-asset-id="befe0563-3bef-4b2a-b014-9d6f24e47400" data-article-keywords="nation-world,cct-tracking,news,national-politics,politics" data-content-title="President Trump on verge of 2nd impeachment after Capitol siege" data-content-categories="nation-world,cct-tracking,news,national-politics,politics" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin McHugh" data-call-letters="KXTV" data-article-byline="LISA MASCARO and MARY CLARE JALONICK  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="President Trump on verge of 2nd impeachment after Capitol siege" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kxtv.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="103" data-primarydomain="abc10.com" data-call-letters="KXTV" data-twitter-id="ABC10" data-fban="164639104298854" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="befe0563-3bef-4b2a-b014-9d6f24e47400" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="461" data-tealium-id-dealboss="544" data-tealium-id-googleanalytics="487" data-tealium-id-simplifi="546" data-tealium-id-taboola="547" data-tealium-id-truanthem="442" data-tealium-id-visto="460" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">ABC10 Originals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">City Focus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/local-11-pm-weather-january-12-2021/103-9f44d88b-fdf2-48b2-9e6d-8e59bfc50643" aria-label="Read Local 11 p.m. Weather: January 12, 2021">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/33352b83-33af-41f5-9b77-f55baf03444c/33352b83-33af-41f5-9b77-f55baf03444c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/local-11-pm-weather-january-12-2021/103-9f44d88b-fdf2-48b2-9e6d-8e59bfc50643">Local 11 p.m. Weather: January 12, 2021</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/sacramento/sacramento-police-department-reveals-how-its-used-micro-drones-in-patrol/103-c9e62e8c-7438-4725-912a-2937350ebd2c" aria-label="Read Sacramento Police Department reveals how it&#x27;s used micro-drones in patrol">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/94e6887f-8649-4c73-b787-078ba3bd73fa/94e6887f-8649-4c73-b787-078ba3bd73fa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/sacramento/sacramento-police-department-reveals-how-its-used-micro-drones-in-patrol/103-c9e62e8c-7438-4725-912a-2937350ebd2c">Sacramento Police Department reveals how it&#x27;s used micro-drones in patrol</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Weather Force</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Road Conditions</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Local Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/9c959fdd-0546-40c9-b5cd-e8ad70adc356/9c959fdd-0546-40c9-b5cd-e8ad70adc356_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760">Sacramento Local Forecast</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" aria-label="Read Your weather and nature photos">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="http://content.abc10.com/photo/2017/08/23/8ead0a92-c4dc-49c6-b3d6-de8cb6908c30_1503508759010_10344707_ver1.0.JPG" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1">Your weather and nature photos</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sacramento-kings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Sacramento Kings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/oaklandas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Oakland A&#x27;s</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfranciscogiants" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">San Francisco Giants</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfrancisco49ers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">San Francisco 49ers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/republic-fc" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Republic FC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Sports Standout</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout-nomination" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Sports Standout Nomination</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nba/sacramento-kings/kings-hold-off-pacers-127-122-with-replay-help/103-ae6c82a2-652d-48be-9e0a-d35e9b6a9d67" aria-label="Read Kings hold off Pacers 127-122 with replay help">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/a30060a3-16b3-4426-b20a-95a15f3c024f/a30060a3-16b3-4426-b20a-95a15f3c024f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nba/sacramento-kings/kings-hold-off-pacers-127-122-with-replay-help/103-ae6c82a2-652d-48be-9e0a-d35e9b6a9d67">Kings hold off Pacers 127-122 with replay help</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/soccer/womens-soccer-team-coming-to-sacramento-in-2022/103-5653a707-e8ab-44fb-8327-1af7c4970c87" aria-label="Read Professional women&#x27;s soccer team coming to Sacramento in 2022">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/86acf923-1899-46c0-a89d-91d0a27cd13f/86acf923-1899-46c0-a89d-91d0a27cd13f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/soccer/womens-soccer-team-coming-to-sacramento-in-2022/103-5653a707-e8ab-44fb-8327-1af7c4970c87">Professional women&#x27;s soccer team coming to Sacramento in 2022</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/kxtvjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/where-to-find-abc10/103-622062979" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">On Demand</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Vote in Newscast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Guest Speakers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/tiktok-tightens-privacy-features/507-03b7dd80-65ad-4dfd-a90d-fc7f581b8e60" aria-label="Read TikTok tightens privacy features for younger users">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_360x203.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/b4cda469-d746-4522-8f85-5c0a305ecbd5/b4cda469-d746-4522-8f85-5c0a305ecbd5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/tiktok-tightens-privacy-features/507-03b7dd80-65ad-4dfd-a90d-fc7f581b8e60">TikTok tightens privacy features for younger users</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" aria-label="Read President Trump on verge of 2nd impeachment after Capitol siege">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_360x203.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">President Trump on verge of 2nd impeachment after Capitol siege</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">47&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Dollars &amp; Sense</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus Latest</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/vaccine">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/extra-butter">Extra Butter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://nextdoor.com/newspages/ananda-rochita-abc-10-sacramento-ca/">Nextdoor</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="befe0563-3bef-4b2a-b014-9d6f24e47400"
         data-title="President Trump on verge of 2nd impeachment after Capitol siege"
         data-seo-title="House moving forward with second impeachment of Donald Trump"
         data-abstract="While Trump&#x27;s first impeachment brought no Republican votes in the House, a small but significant number of lawmakers are breaking with the GOP to join Democrats."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, national-politics, politics"
         data-author="LISA MASCARO and MARY CLARE JALONICK  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;national-politics&quot;,&#xD;&#xA;  &quot;politics&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin McHugh">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">President Trump on verge of 2nd impeachment after Capitol siege</h1>
    <div class="article__summary">While Trump's first impeachment brought no Republican votes in the House, a small but significant number of lawmakers are breaking with the GOP to join Democrats.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/3ef7c522-1840-4b2a-b214-3c982e97b3e7/3ef7c522-1840-4b2a-b214-3c982e97b3e7.m3u8"
             data-float="true"
             data-thumbnail="https://media.abc10.com/assets/WUSA/images/de7748df-3107-43f7-9cfa-2a17c3aed502/de7748df-3107-43f7-9cfa-2a17c3aed502_1920x1080.jpg"
             data-title="VERIFY: If a president is impeached, will they lose benefits like security detail and pensions?"
             data-description="A tweet with more than 181,000 retweets claims the President has a lot to lose if he is impeached, including his pension and travel fund. It&#x27;s not entirely true."
             data-site="65"
             data-id="3ef7c522-1840-4b2a-b214-3c982e97b3e7"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.abc10.com/video/news/verify/verify-viral-tweet-can-trump-keep-his-benefits-after-he-leaves-fact-check/65-3ef7c522-1840-4b2a-b214-3c982e97b3e7"
             data-origin="upload"
             data-section="news"
             data-subsection="verify"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="zoYTekAr"
             data-related-media-id="HwA34NhJ"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="139"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/WUSA/images/de7748df-3107-43f7-9cfa-2a17c3aed502/de7748df-3107-43f7-9cfa-2a17c3aed502_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "VERIFY: If a president is impeached, will they lose benefits like security detail and pensions?",
                    "description": "A tweet with more than 181,000 retweets claims the President has a lot to lose if he is impeached, including his pension and travel fund. It&#x27;s not entirely true.",
                    "thumbnailUrl": "https://media.abc10.com/assets/WUSA/images/de7748df-3107-43f7-9cfa-2a17c3aed502/de7748df-3107-43f7-9cfa-2a17c3aed502_1920x1080.jpg",
                    "uploadDate": "1/12/2021 2:12:51 AM",
                    "duration": "139",
                    "contentUrl": "https://www.abc10.com/video/news/verify/verify-viral-tweet-can-trump-keep-his-benefits-after-he-leaves-fact-check/65-3ef7c522-1840-4b2a-b214-3c982e97b3e7",
                    "embedUrl": "https://media.abc10.com/embeds/video/3ef7c522-1840-4b2a-b214-3c982e97b3e7/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> LISA MASCARO and MARY CLARE JALONICK  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:35 AM PST January 13, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:35 AM PST January 13, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400&redirect_uri=http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=President%20Trump%20on%20verge%20of%202nd%20impeachment%20after%20Capitol%20siege&url=http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — President Donald Trump is on the verge of being impeached for a second time, the House planning the unprecedented vote one week after he encouraged a mob of loyalists to “fight like hell” against election results and the U.S. Capitol became the target of a deadly siege.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While the first impeachment of Trump last year brought no Republican votes in the House, a small but significant number of leaders and other lawmakers are breaking with the party to join Democrats on Wednesday, unwilling to put American decency and democracy at further risk, even with days remaining in the president's term.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The stunning collapse of Trump's final days in office, against alarming warnings of more violence ahead by his followers, leaves the nation at an uneasy and unfamiliar juncture before Democrat Joe Biden is inaugurated on Jan. 20.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-can-trump-be-convicted-impeachment-after-leaving-office/507-56c3a205-e6f9-4a05-848b-202d3fa92bfe">VERIFY: Can Trump be impeached after leaving office? If so, what would be the point?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/verify/verify-would-pence-become-46th-president-if-trump-removed/507-17fcb358-ee7c-4727-8c7a-78d0665cb390">VERIFY: Would Pence be the 46th president and Biden the 47th if Trump is removed?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“If inviting a mob to insurrection against your own government is not an impeachable event, then what is?” said Rep. Jamie Raskin, D-Md., a drafter of the articles of impeachment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Trump, who would become the only U.S. president twice impeached, faces a single charge of “incitement of insurrection.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The <a href="https://www.documentcloud.org/documents/7347691-Articles-of-impeachment-against-President-Trump.html" rel="noopener noreferrer" target="_blank">four-page impeachment resolution</a> relies on Trump’s own incendiary rhetoric and the falsehoods he spread about Biden’s election victory, including at a White House rally on the day of the Jan. 6 attack on the Capitol, in building its case for high crimes and misdemeanors as demanded in the Constitution.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/b1583207-d91f-492f-8787-6b7f5d0fd6c9/b1583207-d91f-492f-8787-6b7f5d0fd6c9_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">President Donald Trump speaks to the media before boarding Marine One on the South Lawn of the White House, Tuesday, Jan. 12, 2021 in Washington. (AP Photo/Gerald Herbert)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Confronting his potential place in history, Trump <a href="https://apnews.com/article/trump-us-capitol-riot-no-responsibility-03eccd4b09d7acb6f5cce304a0afdf42" rel="noopener noreferrer" target="_blank">warned lawmakers off it</a>, suggesting it was the drive to oust him rather than his actions around the bloody riot that was dividing the country.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“To continue on this path, I think it’s causing tremendous danger to our country, and it’s causing tremendous anger,” Trump said Tuesday, his first remarks to reporters since last week’s violence.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A Capitol police officer died from injuries suffered in the riot, and police shot and killed a woman during the siege. Three other people died in what authorities said were medical emergencies. Lawmakers had to scramble for safety and hide as rioters took control of the Capitol and delayed by hours the last step in finalizing Biden's victory.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The outgoing president offered no condolences for those dead or injured, only saying, “I want no violence.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/house-seeks-to-impeach-trump/507-05d64203-94d5-4513-966c-3e3d756a273a">Pence won't invoke 25th Amendment; 5 Republicans say they'll vote to impeach Trump</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/trump-visits-texas-border-wall/507-b40273e2-8153-415a-9806-d49fa0a5a841">Trump takes no responsibility for riot, visits Texas</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>At least five Republican lawmakers, including third-ranking House GOP leader Liz Cheney of Wyoming, were unswayed by the president's logic. The Republicans announced they would vote to impeach Trump, cleaving the Republican leadership, and the party itself.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The President of the United States summoned this mob, assembled the mob, and lit the flame of this attack,” said Cheney in a statement. “There has never been a greater betrayal by a President of the United States of his office and his oath to the Constitution.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Unlike a year ago, Trump faces impeachment as a weakened leader, having lost his own reelection as well as the Senate Republican majority.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Senate Republican leader <a href="/article/news/nation-world/mcconnell-trump-impeachment/507-0b5cd277-4d5c-4273-ac84-07b537d400d1" rel="noopener noreferrer" target="_blank">Mitch McConnell of Kentucky is said to be angry at Trump</a>, and it's unclear how an impeachment trial would play out. In the House, Republican leader Kevin McCarthy of California, a top Trump ally, scrambled to suggest a lighter censure instead, but that option crumbled.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So far, Republican Reps. John Katko of New York, a former federal prosecutor; Adam Kinzinger of Illinois, an Air Force veteran; Fred Upton of Michigan; and Jaime Herrera Beutler of Washington state announced they, too, would join Cheney to vote to impeach.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1140x641.jpg" data-srcset="https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_16x9.jpg 16w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_140x79.jpg 140w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_360x203.jpg 360w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_540x304.jpg 540w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_750x422.jpg 750w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1140x641.jpg 1140w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1140x641.jpg" srcset="https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_16x9.jpg 16w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_140x79.jpg 140w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_360x203.jpg 360w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_540x304.jpg 540w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_750x422.jpg 750w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1140x641.jpg 1140w, https://media.abc10.com/assets/WZZM/images/648f00a5-45d4-493d-8ad3-4d775f58431e/648f00a5-45d4-493d-8ad3-4d775f58431e_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">A mob of Trump supporters stand on top of a police vehicle, Wednesday, Jan. 6, 2021, at the Capitol in Washington before breaching the building.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The House tried first to push Vice President Mike Pence and the Cabinet to intervene, passing a resolution Tuesday night calling on them to invoke the 25th Amendment to the Constitution to remove Trump from office. The resolution urged Pence to “declare what is obvious to a horrified Nation: That the President is unable to successfully discharge the duties and powers of his office.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hours before the vote, however, Pence made it clear he would not do so. In a letter to House Speaker Nancy Pelosi, Pence said it was “time to unite our country as we prepare to inaugurate President-elect Joe Biden."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Debate over the resolution was intense after lawmakers returned to the Capitol for the first time since the siege.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rep. Sylvia Garcia, D-Texas, argued that Trump must go because, as she said in Spanish, he’s “loco” — crazy.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In opposition, Republican Rep. Jim Jordan of Ohio said the “cancel culture” was just trying to cancel the president. He said the Democrats had been trying to reverse the 2016 election ever since Trump took office and were finishing his term the same way.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While more Republicans may vote to impeach — and leaders are allowing them to vote as they wish — it's far from clear there would then be the two-thirds vote in the evenly divided Senate needed to convict and remove Trump. Republican Sen. Pat Toomey of Pennsylvania joined Sen. Lisa Murkowski of Alaska over the weekend in calling for Trump to “go away as soon as possible.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Unprecedented events, with just over a week remaining in Trump's term, are unfolding as the FBI warned ominously of potentially armed protests by Trump loyalists ahead of Biden’s inauguration. Capitol Police urged lawmakers to be on alert.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/threats-violence-before-inauguration/507-f64a0eb2-0c5a-4ec1-b80d-18363b5b2d33">FBI says range of crimes 'unmatched' in Capitol riots</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/state-capitols-step-up-security/507-d43f40ae-1323-463f-a888-832c02b7b35c">State capitols step up security amid new safety concerns</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>With new security, lawmakers were required to pass through metal detectors to enter the House chamber, not far from where Capitol police, guns drawn, had barricaded the door against the rioters. Some Republican lawmakers complained about the screening.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden has said it's important to ensure that the "folks who engaged in sedition and threatening the lives, defacing public property, caused great damage — that they be held accountable.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fending off concerns that an impeachment trial would bog down his first days in office, the president-elect is encouraging senators to divide their time between taking up his priorities of confirming his nominees and approving COVID-19 relief while also conducting the trial.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The impeachment bill draws from Trump's own false statements about his election defeat to Biden. Judges across the country, including some nominated by Trump, have repeatedly dismissed cases challenging the election results, and former Attorney General William Barr, a Trump ally, has said there was no sign of widespread fraud.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid4/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Like the resolution to invoke the 25th Amendment, the impeachment bill also details Trump's pressure on state officials in Georgia to “find” him more votes and his White House rally rant to “fight like hell” by heading to the Capitol.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>While some have questioned impeaching the president so close to the end of his term, there is precedent. In 1876, during the Ulysses Grant administration, War Secretary William Belknap was impeached by the House the day he resigned, and the Senate convened a trial months later. He was acquitted.</p>                                            </div>
                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">Attack on the Capitol - Trump supporters riot, storm the U.S. Capitol</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_1920x1080.jpg 1920w" sizes="1140px" /></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="AP" data-caption="Police with guns drawn watch as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/J. Scott Applewhite)" id="f4f1983b-eeb3-4909-b5b8-784d14d88a31">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/f4f1983b-eeb3-4909-b5b8-784d14d88a31/f4f1983b-eeb3-4909-b5b8-784d14d88a31_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Police with guns drawn watch as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/J. Scott Applewhite)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Police keep a watch on demonstrators who tried to break through a police barrier, Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)" id="0b1f8229-9721-411f-91bd-40c48b055268">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/0b1f8229-9721-411f-91bd-40c48b055268/0b1f8229-9721-411f-91bd-40c48b055268_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Police keep a watch on demonstrators who tried to break through a police barrier, Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People run in the halls as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="0d32c365-79a1-4d74-af85-4a0e2d7458b0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/0d32c365-79a1-4d74-af85-4a0e2d7458b0/0d32c365-79a1-4d74-af85-4a0e2d7458b0_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People run in the halls as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="04e6d021-3425-4ffa-b103-4f1f858c2ddc">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_750x422.jpg" data-srcset="https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_16x9.jpg 16w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_140x79.jpg 140w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_360x203.jpg 360w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_540x304.jpg 540w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_750x422.jpg 750w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_1140x641.jpg 1140w, https://media.abc10.com/assets/KHOU/images/04e6d021-3425-4ffa-b103-4f1f858c2ddc/04e6d021-3425-4ffa-b103-4f1f858c2ddc_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="A protestor is shown injured during a confrontation with police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)" id="b79a48ac-0a4b-4c8b-9114-e7a9173e2d35">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35/b79a48ac-0a4b-4c8b-9114-e7a9173e2d35_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A protestor is shown injured during a confrontation with police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="President Donald Trump speaks at a rally Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Jacquelyn Martin)" id="71bab45a-f965-4a31-861e-1ac67d99c832">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/71bab45a-f965-4a31-861e-1ac67d99c832/71bab45a-f965-4a31-861e-1ac67d99c832_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">President Donald Trump speaks at a rally Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Jacquelyn Martin)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="47320c8c-e6b3-4f54-9744-267eeb6485c9">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/47320c8c-e6b3-4f54-9744-267eeb6485c9/47320c8c-e6b3-4f54-9744-267eeb6485c9_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="cca56bd0-a9eb-495b-be00-8e675cf5a850">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/cca56bd0-a9eb-495b-be00-8e675cf5a850/cca56bd0-a9eb-495b-be00-8e675cf5a850_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">8/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)" id="01fcc223-cae0-4856-b311-cf3382c5b7da">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/01fcc223-cae0-4856-b311-cf3382c5b7da/01fcc223-cae0-4856-b311-cf3382c5b7da_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">9/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="A woman is helped up by police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)(AP Photo/John Minchillo)" id="c82bba24-0de6-4724-86a5-c8c3677b55a0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/c82bba24-0de6-4724-86a5-c8c3677b55a0/c82bba24-0de6-4724-86a5-c8c3677b55a0_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">10/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A woman is helped up by police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)(AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="edb90e52-0a45-40b8-b59c-df2ee4e812e2">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/edb90e52-0a45-40b8-b59c-df2ee4e812e2/edb90e52-0a45-40b8-b59c-df2ee4e812e2_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">11/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="U.S. Capitol Police try to hold back protesters outside the U.S. Capitol, Wednesday, Jan 6, 2021. (AP Photo/Andrew Harnik)" id="0f91f4a5-5c03-44ca-8f39-6149cbead7a0">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/0f91f4a5-5c03-44ca-8f39-6149cbead7a0/0f91f4a5-5c03-44ca-8f39-6149cbead7a0_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">12/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">U.S. Capitol Police try to hold back protesters outside the U.S. Capitol, Wednesday, Jan 6, 2021. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)" id="1ad087ee-3517-4b7f-92af-9e4770ed4e7a">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/1ad087ee-3517-4b7f-92af-9e4770ed4e7a/1ad087ee-3517-4b7f-92af-9e4770ed4e7a_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">13/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="19e504ad-b74c-46f7-831e-079182c8bc85">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/19e504ad-b74c-46f7-831e-079182c8bc85/19e504ad-b74c-46f7-831e-079182c8bc85_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">14/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters gather outside the Capitol, Wednesday, Jan. 6, 2021, in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud. (AP Photo/Manuel Balce Ceneta)" id="f0cae615-a266-469e-b670-ea48a932fcab">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/f0cae615-a266-469e-b670-ea48a932fcab/f0cae615-a266-469e-b670-ea48a932fcab_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">15/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters gather outside the Capitol, Wednesday, Jan. 6, 2021, in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud. (AP Photo/Manuel Balce Ceneta)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/Julio Cortez)" id="e2492397-69b7-4a4d-af00-a90b649a80bb">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/e2492397-69b7-4a4d-af00-a90b649a80bb/e2492397-69b7-4a4d-af00-a90b649a80bb_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">16/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/Julio Cortez)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/Julio Cortez)" id="3dee70f7-98ed-49d2-9f4c-27a70744a897">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/3dee70f7-98ed-49d2-9f4c-27a70744a897/3dee70f7-98ed-49d2-9f4c-27a70744a897_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">17/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/Julio Cortez)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="A protestor is shown injured during a confrontation with police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)" id="82346a6c-4ca6-4e9e-9703-a58ed1b06694">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/82346a6c-4ca6-4e9e-9703-a58ed1b06694/82346a6c-4ca6-4e9e-9703-a58ed1b06694_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">18/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">A protestor is shown injured during a confrontation with police during a rally Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud.(AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)" id="134c9a26-e7a3-43da-a56f-fe81189b5f7d">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_750x422.jpg" data-srcset="https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_16x9.jpg 16w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_140x79.jpg 140w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_360x203.jpg 360w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_540x304.jpg 540w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_750x422.jpg 750w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_1140x641.jpg 1140w, https://media.abc10.com/assets/WUSA/images/134c9a26-e7a3-43da-a56f-fe81189b5f7d/134c9a26-e7a3-43da-a56f-fe81189b5f7d_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">19/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters participate in a rally Wednesday, Jan. 6, 2021 in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his baseless claims of election fraud. The president is expected to address a rally on the Ellipse, just south of the White House. (AP Photo/John Minchillo)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="People, including CO Congressman Jason Crow, shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)" id="bb0fe618-61ec-420d-90b4-9343e8ee90a3">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_750x422.jpg" data-srcset="https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_16x9.jpg 16w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_140x79.jpg 140w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_360x203.jpg 360w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_540x304.jpg 540w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_750x422.jpg 750w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_1140x641.jpg 1140w, https://media.abc10.com/assets/KUSA/images/bb0fe618-61ec-420d-90b4-9343e8ee90a3/bb0fe618-61ec-420d-90b4-9343e8ee90a3_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">20/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">People, including CO Congressman Jason Crow, shelter in the House gallery as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/Andrew Harnik)</div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="AP" data-caption="Trump supporters try to break through a police barrier, Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud. (AP Photo/Julio Cortez)" id="4dd29f15-dfc2-4810-a012-5b75c0dd0587">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_750x422.jpg" data-srcset="https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_16x9.jpg 16w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_140x79.jpg 140w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_360x203.jpg 360w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_540x304.jpg 540w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_750x422.jpg 750w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_1140x641.jpg 1140w, https://media.abc10.com/assets/WHAS/images/4dd29f15-dfc2-4810-a012-5b75c0dd0587/4dd29f15-dfc2-4810-a012-5b75c0dd0587_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">21/21</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">AP</div>
                                    <div class="gallery__nojs-description">Trump supporters try to break through a police barrier, Wednesday, Jan. 6, 2021, at the Capitol in Washington. As Congress prepares to affirm President-elect Joe Biden&#x27;s victory, thousands of people have gathered to show their support for President Donald Trump and his claims of election fraud. (AP Photo/Julio Cortez)</div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">21</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">AP</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner">Police with guns drawn watch as protesters try to break into the House Chamber at the U.S. Capitol on Wednesday, Jan. 6, 2021, in Washington. (AP Photo/J. Scott Applewhite)</span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Associated Press writers Alan Fram and Zeke Miller contributed to this report.</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "President Trump on verge of 2nd impeachment after Capitol siege",
  "datePublished": "2:35 AM PST January 13, 2021",
  "dateModified": "2:35 AM PST January 13, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.abc10.com/article/news/nation-world/2nd-impeachment-after-capitol-siege/507-befe0563-3bef-4b2a-b014-9d6f24e47400"
  },
  "author": {
    "@type": "Person",
    "name": "LISA MASCARO and MARY CLARE JALONICK  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=960" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=960" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.abc10.com/kxtvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73564106-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73564106-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>