<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>College coaches, administrators urge COVID vaccinations | abc10.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.8.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.1.css"></noscript>

<link rel="preload" href="/common.min_5.8.1.js?ver=5.8.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.5.8.1" />
    <link rel="canonical" href="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" />
        <link rel="alternate" href="https://www.abc10.com/mobile/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" />
                    <link rel="amphtml" href="https://www.abc10.com/amp/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" />
        <meta itemprop="datePublished" content="5:58 AM PDT July 22, 2021" />
        <meta itemprop="dateModified" content="5:58 AM PDT July 22, 2021" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">
        <meta property="og:title" content="College coaches, administrators urging players to vaccinate">
        <meta property="og:description" content="In the SEC, Commissioner Greg Sankey said this week that 6 of the 14 football teams have at least 80% of their roster vaccinated.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:58 AM PDT July 22, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.abc10.com/,news,nation-world,cct-tracking,sports" />
        <meta name="twitter:title" content="College coaches, administrators urging players to vaccinate">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg">
        <meta name="twitter:image" content="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="In the SEC, Commissioner Greg Sankey said this week that 6 of the 14 football teams have at least 80% of their roster vaccinated.">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="Players who don&#x2019;t get vaccinated likely face multiple COVID-19 tests weekly, just like last season." />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:58 AM PDT July 22, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="nation-world" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" data-canonical-url="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" data-asset-id="1d9b4010-556e-41a9-83b9-864ccb974bd1" data-article-keywords="nation-world,cct-tracking,sports,ncaaf,news,home" data-content-title="College coaches, administrators urging players to vaccinate" data-content-categories="nation-world,cct-tracking,sports,ncaaf,news,home" data-content-score="85" data-tracking-tags="" data-t1-publisher="aweil@tegna.com" data-call-letters="KXTV" data-article-byline="JOHN ZENOR (AP Sports Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="College coaches, administrators urging players to vaccinate" data-item-number="1" data-original-headline="College coaches, administrators urging players to vaccinate" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-263168362046959.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3974/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3975/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kxtv.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=Bz8/KAerPPJ3LQuvXAFankT2tnful2w/LypA4DefYRT3PNjmZhs82g=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="103"
         data-primarydomain="abc10.com"
         data-call-letters="KXTV"
         data-twitter-id="ABC10"
         data-fban="164639104298854"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="1d9b4010-556e-41a9-83b9-864ccb974bd1"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="461"data-tealium-id-dealboss="544"data-tealium-id-googleanalytics="487"data-tealium-id-simplifi="546"data-tealium-id-taboola="547"data-tealium-id-truanthem="442"data-tealium-id-visto="460"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="ABC10 Originals">
                                                                    <span class="header__subnav-label">ABC10 Originals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="City Focus">
                                                                    <span class="header__subnav-label">City Focus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/mlb/san-francisco-giants/flores-homer-off-jansen-in-9th-rallies-giants-past-dodgers/103-9ad9bd1b-3da9-4c9c-95bd-7d0f8b433d02" aria-label="Read Flores&#x27; homer off Jansen in 9th rallies Giants past Dodgers">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Flores' homer off Jansen in 9th rallies Giants past Dodgers" width="" height="" src="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Flores' homer off Jansen in 9th rallies Giants past Dodgers" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/san-francisco-giants/flores-homer-off-jansen-in-9th-rallies-giants-past-dodgers/103-9ad9bd1b-3da9-4c9c-95bd-7d0f8b433d02">Flores&#x27; homer off Jansen in 9th rallies Giants past Dodgers</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/education/tuition-hike-on-table-uc/103-35c20807-6fae-4347-b09a-c5bc7219eb86" aria-label="Read Tuition hike on table for University of California schools">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tuition hike on table for University of California schools" width="" height="" src="https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tuition hike on table for University of California schools" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/9f7b0439-5956-461d-9c35-06afacecdd24/9f7b0439-5956-461d-9c35-06afacecdd24_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/education/tuition-hike-on-table-uc/103-35c20807-6fae-4347-b09a-c5bc7219eb86">Tuition hike on table for University of California schools</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly &amp; 10-Day">
                                                                    <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Force">
                                                                    <span class="header__subnav-label">Weather Force</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="CHP Traffic Incidents">
                                                                    <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Gas Prices">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Road Conditions">
                                                                    <span class="header__subnav-label">Road Conditions</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/weather-local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather In-Depth">
                                                                    <span class="header__subnav-label">Weather In-Depth</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Weather Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sacramento Weather Forecast" width="" height="" src="https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sacramento Weather Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_360x203.png" data-srcset="https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/78372356-12ad-42cf-98c8-df3756c89171/78372356-12ad-42cf-98c8-df3756c89171_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760">Sacramento Weather Forecast</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" aria-label="Read Your weather and nature photos">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Your weather and nature photos" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Your weather and nature photos" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="http://content.abc10.com/photo/2017/08/23/8ead0a92-c4dc-49c6-b3d6-de8cb6908c30_1503508759010_10344707_ver1.0.JPG" data-srcset="" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1">Your weather and nature photos</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="High School Sports">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sacramento-kings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sacramento Kings">
                                                                    <span class="header__subnav-label">Sacramento Kings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/oaklandas" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Oakland A&#x27;s">
                                                                    <span class="header__subnav-label">Oakland A&#x27;s</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfranciscogiants" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="San Francisco Giants">
                                                                    <span class="header__subnav-label">San Francisco Giants</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfrancisco49ers" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="San Francisco 49ers">
                                                                    <span class="header__subnav-label">San Francisco 49ers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/republic-fc" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Republic FC">
                                                                    <span class="header__subnav-label">Republic FC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports Standout">
                                                                    <span class="header__subnav-label">Sports Standout</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout-nomination" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports Standout Nomination">
                                                                    <span class="header__subnav-label">Sports Standout Nomination</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/local-sports/el-dorado-hills-swimmer-tokyo-olympics/103-1098c456-aa6d-4b22-a427-a3ad753e5ae7" aria-label="Read El Dorado Hills swimmer ready to make his mark at Tokyo Olympics">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="El Dorado Hills swimmer ready to make his mark at Tokyo Olympics" width="" height="" src="https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="El Dorado Hills swimmer ready to make his mark at Tokyo Olympics" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/65963654-d2f3-458b-a5e7-eaf3e16e92ff/65963654-d2f3-458b-a5e7-eaf3e16e92ff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/local-sports/el-dorado-hills-swimmer-tokyo-olympics/103-1098c456-aa6d-4b22-a427-a3ad753e5ae7">El Dorado Hills swimmer ready to make his mark at Tokyo Olympics</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/mlb/san-francisco-giants/flores-homer-off-jansen-in-9th-rallies-giants-past-dodgers/103-9ad9bd1b-3da9-4c9c-95bd-7d0f8b433d02" aria-label="Read Flores&#x27; homer off Jansen in 9th rallies Giants past Dodgers">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Flores' homer off Jansen in 9th rallies Giants past Dodgers" width="" height="" src="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Flores' homer off Jansen in 9th rallies Giants past Dodgers" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/a2e6feb3-363f-4087-8038-c0723079d653/a2e6feb3-363f-4087-8038-c0723079d653_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/san-francisco-giants/flores-homer-off-jansen-in-9th-rallies-giants-past-dodgers/103-9ad9bd1b-3da9-4c9c-95bd-7d0f8b433d02">Flores&#x27; homer off Jansen in 9th rallies Giants past Dodgers</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/kxtvjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/where-to-find-abc10/103-622062979" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="On Demand">
                                                                    <span class="header__subnav-label">On Demand</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="App Download">
                                                                    <span class="header__subnav-label">App Download</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/abc10-talent-appearance-requests/103-b3085548-fa9c-41a4-ab08-e9ee02a5c693" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Guest Speakers">
                                                                    <span class="header__subnav-label">Guest Speakers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletter">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/entertainment/television/programs/morning-blend/californias-gubernatorial-recall-election-list-of-candidates-official/103-85fe34eb-3822-4701-a69b-dc25449c802f" aria-label="Read California&#x27;s gubernatorial recall election list of candidates official">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="California's gubernatorial recall election list of candidates official" width="" height="" src="https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="California's gubernatorial recall election list of candidates official" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12/4cc8aea8-ae5f-44d1-b9d8-588c0e7b1a12_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/entertainment/television/programs/morning-blend/californias-gubernatorial-recall-election-list-of-candidates-official/103-85fe34eb-3822-4701-a69b-dc25449c802f">California&#x27;s gubernatorial recall election list of candidates official</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/simone-biles-yurchenko-double-pike-olympics-hashtag/507-adc4f6dc-38e5-4fbd-8a86-88734ff22453" aria-label="Read Simone Biles shows off vault no female gymnast has done in Olympic competition">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Simone Biles shows off vault no female gymnast has done in Olympic competition" width="" height="" src="https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Simone Biles shows off vault no female gymnast has done in Olympic competition" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_360x203.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98/99042a81-3cf2-4af1-96ba-2fb7d7ab6e98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/simone-biles-yurchenko-double-pike-olympics-hashtag/507-adc4f6dc-38e5-4fbd-8a86-88734ff22453">Simone Biles shows off vault no female gymnast has done in Olympic competition</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">61&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Dollars &amp; Sense</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/politics">Newsom Recall</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/article/news/local/abc10-originals/firepowermoney-season2/103-0ffcde6a-8884-4e2c-98b8-2a9f9a028e0d">FIRE - POWER - MONEY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.abc10.com/race-and-culture">Race &amp; Culture</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="1d9b4010-556e-41a9-83b9-864ccb974bd1"
         data-title="College coaches, administrators urging players to vaccinate"
         data-seo-title="College coaches, administrators urge COVID vaccinations"
         data-abstract="In the SEC, Commissioner Greg Sankey said this week that 6 of the 14 football teams have at least 80% of their roster vaccinated."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, sports, ncaaf, news, home"
         data-author="JOHN ZENOR (AP Sports Writer)"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;ncaaf&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="aweil@tegna.com">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">College coaches, administrators urging players to vaccinate</h1>
    <div class="article__summary">In the SEC, Commissioner Greg Sankey said this week that 6 of the 14 football teams have at least 80% of their roster vaccinated.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KVUE/videos/6d44924a-3fb3-4bc3-961c-fcc8085a2c26/6d44924a-3fb3-4bc3-961c-fcc8085a2c26.m3u8"
             data-float="true"
             data-thumbnail="https://media.abc10.com/assets/KVUE/images/36e4ae49-0ced-42e7-b6b1-8e13a20d7458/36e4ae49-0ced-42e7-b6b1-8e13a20d7458_1920x1080.jpg"
             data-title="Report: UT, OU considering move to SEC"
             data-description="Reports suggest that Texas and Oklahoma may be exploring a jump to the southeastern conference."
             data-site="269"
             data-id="6d44924a-3fb3-4bc3-961c-fcc8085a2c26"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.abc10.com/video/sports/ncaa/longhorns/report-ut-ou-considering-move-to-sec/269-6d44924a-3fb3-4bc3-961c-fcc8085a2c26"
             data-origin="clipping"
             data-section="sports"
             data-subsection="ncaa"
             data-subcategory="ncaa"
             data-topic="longhorns"
             data-subtopic=""
             data-captions="https://video.tegna-media.com/assets/KVUE/videos/6d44924a-3fb3-4bc3-961c-fcc8085a2c26/6d44924a-3fb3-4bc3-961c-fcc8085a2c26_vtt.vtt"
             data-related-playlist-id="zoYTekAr"
             data-related-media-id="aJepw7cm"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="169"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/KVUE/images/36e4ae49-0ced-42e7-b6b1-8e13a20d7458/36e4ae49-0ced-42e7-b6b1-8e13a20d7458_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Report: UT, OU considering move to SEC",
                    "description": "Reports suggest that Texas and Oklahoma may be exploring a jump to the southeastern conference.",
                    "thumbnailUrl": "https://media.abc10.com/assets/KVUE/images/36e4ae49-0ced-42e7-b6b1-8e13a20d7458/36e4ae49-0ced-42e7-b6b1-8e13a20d7458_1920x1080.jpg",
                    "uploadDate": "7/21/2021 8:12:44 PM",
                    "duration": "169",
                    "contentUrl": "https://www.abc10.com/video/sports/ncaa/longhorns/report-ut-ou-considering-move-to-sec/269-6d44924a-3fb3-4bc3-961c-fcc8085a2c26",
                    "embedUrl": "https://media.abc10.com/embeds/video/6d44924a-3fb3-4bc3-961c-fcc8085a2c26/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> JOHN ZENOR (AP Sports Writer)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:58 AM PDT July 22, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:58 AM PDT July 22, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1&redirect_uri=https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=College%20coaches,%20administrators%20urging%20players%20to%20vaccinate&url=https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>HOOVER, Ala. — Over the summer, Crimson Tide coach Nick Saban urged his fellow Alabama residents to&nbsp;<a href="https://www.youtube.com/watch?v=DyoPDfSmKDI">get vaccinated against the coronavirus in a public service announcement</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The thinking was that one of the most popular people in Alabama might help since the state has&nbsp;<a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations">one of the lowest percentages of vaccinated people</a> in the nation. The video shows cheerleaders, the Big Al mascot and scenes from Bryant-Denny Stadium with the unmistakable message: Protection against COVID-19 can help everyone get back to normal.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It is also a point of emphasis for the defending national champion Crimson Tide and every other team hoping to minimize the risk of impacts from COVID-19 this season after last year's disrupted effort that saw dozens of games postponed or canceled.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s a priority, and in some cases a challenge.&nbsp;<a href="https://apnews.com/article/us-colleges-divided-student-coronavirus-vaccination-8c46ab65afc4538cb060c320ed94fc54">Universities are struggling with whether they can legally require students to be vaccinated</a> before returning to campuses, though Notre Dame, Michigan, UCLA, Washington and others have taken that step.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.bestcolleges.com/blog/list-of-colleges-that-require-covid-19-vaccine/">Many others, certainly across the South, have not</a>, leaving coaches like Saban to emphasize that vaccination decisions are a personal choice, but one that can impact the team.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the Southeastern Conference, Commissioner Greg Sankey said this week that six of the 14 football teams have at least 80% of their roster vaccinated — a number that"needs to grow and grow rapidly.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The six teams include Alabama since Saban indicated “pretty close to 90%” of his players are fully vaccinated, nearly triple the rate for the <a href="https://apnews.com/article/health-alabama-coronavirus-pandemic-cf69ba53af15ea949d723e24d0f09514?fbclid=IwAR3-ZPP6plI5--xFCPEKKPAoNk_2Ip7jwIo02C9ijf7-yZKPZZUk1fj4OsY">state's overall population</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Not every coach or program divulged their numbers at their respective leagues’ media days. The ones that did varied widely.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/e2de939f-a1ea-4e4e-ab0f-f40246206b4c/e2de939f-a1ea-4e4e-ab0f-f40246206b4c_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">SEC Commissioner Greg Sankey speaks to reporters during the NCAA college football Southeastern Conference Media Days Monday, July 19, 2021, in Hoover, Ala. (AP Photo/Butch Dill)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Oklahoma State coach Mike Gundy said his team was about 55% vaccinated as of six weeks ago.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I don’t know where we’re at now,” Gundy said last week. “But as an individual, they have to make a decision if that’s something they want to do. We all know the pros and cons of it."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The cons, besides personal health, include missing at least 10 days of practice and games in quarantine. And the chore of regular testing. Players who don’t get vaccinated likely face multiple COVID-19 tests weekly, just like last season.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I think that conflict of sticking something up your nose three times a week, all the headaches of wearing a mask, I think it wears people out,” Pitt coach Pat Narduzzi said. “I don’t want anything to do with it.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Coaches like Oklahoma’s Lincoln Riley and Saban can point to other sports to emphasize the potential impact of not getting vaccinated. Saban, who missed the game against rival Auburn last year after a positive COVID-19 test, points to the <a href="https://apnews.com/article/sports-mlb-new-york-mets-detroit-tigers-baseball-30088130936caed6a20a4866633d3500">New York Yankees</a> having six players recently sidelined by the coronavirus and North Carolina State having to <a href="https://apnews.com/article/college-sports-basketball-college-basketball-mens-college-basketball-health-eef7cf307cd761ccc3c4009dd0341250">drop out of the College World Series.</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“So every player has a personal decision to make to evaluate the risk of COVID relative to vaccine, and then they have a competitive decision to make on how it impacts their ability to play in games, because with the vaccine you probably have a better chance,” Saban said. “Without it, you have a bigger chance that something could happen that may keep you from being on the field, which doesn’t enhance your personal development. Then how does it affect the team if you bring it to the team?”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46/8c3b6c82-4b0a-4cef-ab81-5f81e90d9a46_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Alabama head coach Nick Saban speaks to reporters during the NCAA college football Southeastern Conference Media Days Wednesday, July 21, 2021, in Hoover, Ala. (AP Photo/Butch Dill)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Riley said his team saw “a big uptick” in vaccinations after PGA Tour star Jon Rahm had to&nbsp;<a href="https://apnews.com/article/oh-state-wire-ca-state-wire-az-state-wire-health-coronavirus-pandemic-6d60163074271e0ce75118904840560b">withdraw from The Memorial&nbsp;</a>with a six-shot lead because of a positive COVID-19 test.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“One day a guy’s about to make a million and a half (dollars) and cruise to a six shot victory,” Riley said. “And then all of a sudden he’s out of there and he’s vaccinated the next week.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said “a significant amount” of his team is vaccinated.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“But, you know, the reality of the matter is we’re football coaches and we’re football players,” Riley said. “And if you don’t get vaccinated, you’re going to be held to ... a different standard and you’re going to have the opportunity to lose games and not be available.”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/7225fa1a-8eff-4350-8b0e-c48bcc92d48f/7225fa1a-8eff-4350-8b0e-c48bcc92d48f_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Big 12 commissioner Bob Bowlsby speaks to reporters during NCAA college football Big 12 media days Wednesday, July 14, 2021, in Arlington, Texas. (AP Photo/LM Otero)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Georgia coach Kirby Smart had each of his vaccinated assistants talk to the team about their reasons for getting the shots. Smart said his team is “over 85%” vaccinated.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“What it’s really about is being able to save our season, being able to keep our players safe,” he said. “We want to keep our coaches and staff safe. We want to keep our family members safe, and that comes through vaccinations.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The issue is not cut-and-dried for every coach. <a href="https://apnews.com/article/sports-health-college-football-coronavirus-pandemic-washington-state-cougars-football-591cea914391658632ddd8d414402b44">Washington State coach Nick Rolovich said he will not participate</a> on site at next week’s Pac-12 media day in Los Angeles after choosing not to receive a COVID-19 vaccine. A day earlier, the Division II Southern Intercollegiate Athletic Conference said <a href="http://thesiac.com/news/2021/7/19/general-siac-announces-student-athlete-vaccination-policy.aspx">vaccines were mandatory for all of its athletes</a> in 2021-22.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Miami coach Manny Diaz didn't mince words on the importance of players getting vaccinated. He said the Hurricanes, who open Sept. 4 against Alabama, will be above 85% vaccinated once some players get their second shot.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/sports/sec/101-b31d0da4-ac97-4ee4-ace7-112923a5c917" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Texas, Oklahoma reportedly want to join the SEC">Texas, Oklahoma reportedly want to join the SEC</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/sports/texas-am-talks-playoff-potential-at-sec-media-days/499-1b09cbcf-0bce-4418-9127-6edfdef85cfb" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Texas A&amp;M talks playoff potential at SEC Media Days">Texas A&amp;M talks playoff potential at SEC Media Days</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.abc10.com/article/sports/olympics/olympics-who-knew-minutiae/507-cd69c4ba-0f02-4542-9cd2-8f834f38f297" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="How much of this Olympics minutiae do you know?">How much of this Olympics minutiae do you know?</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>“Whatever opinions we have are fine and dandy, but if you want to have a football team with as least disruption as possible, here’s a way to do it," Diaz said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Atlantic Coast Conference Commissioner Jim Phillips said the league’s athletic directors discussed potential scenarios when a team might not be able to play a game. Sankey was clear that forfeits — not postponements, like last year — were on the table in the SEC this season: “That means your team needs to be healthy to compete, and if not, that game won’t be rescheduled.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Miami safety Bubba Bolden doesn't like vaccines or taking medicine, but made an exception this time. Bolden did say he understands why some teammates “are very against it."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I was kind of against it,” he said. “And then I see some of my family members get it. And then obviously, I didn’t want to miss a game due to COVID. I didn’t want to get any of my teammates sick. … So I got unselfish and decided to get it.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>AP Sports Writers Stephen Hawkins and Aaron Beard contributed to this report.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/WjBKup5klZE?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "College coaches, administrators urging players to vaccinate",
  "datePublished": "5:58 AM PDT July 22, 2021",
  "dateModified": "5:58 AM PDT July 22, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.abc10.com/article/news/nation-world/college-coaches-administrators-urge-players-to-vaccinate-covid/507-1d9b4010-556e-41a9-83b9-864ccb974bd1"
  },
  "author": {
    "@type": "Person",
    "name": "JOHN ZENOR (AP Sports Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=743" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=743" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.abc10.com/kxtvjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
