<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Seattle, Portland, New York sue over Trump&#x27;s &#x27;anarchy&#x27; label | abc10.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.11.4" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.4"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.4" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.4" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.4.11.4" />
        <link rel="canonical" href="https://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" />
        <link rel="alternate" href="https://www.abc10.com/mobile/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" />
                    <link rel="amphtml" href="https://www.abc10.com/amp/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" />
        <meta itemprop="datePublished" content="10/22/2020 6:54:20 PM" />
        <meta itemprop="dateModified" content="10/22/2020 6:54:20 PM" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
        <meta property="og:title" content="Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;">
        <meta property="og:description" content="The lawsuit says Trump&#x27;s label is offensive to the Constitution and common sense, but said the consequences of withholding funds in a pandemic &#x27;are deadly serious.&#x27;">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/22/2020 6:54:20 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg">
        <meta name="twitter:image" content="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="The lawsuit says Trump&#x27;s label is offensive to the Constitution and common sense, but said the consequences of withholding funds in a pandemic &#x27;are deadly serious.&#x27;">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="New York, Seattle and Portland &#x2014; three cities recently labeled &#x201C;anarchist jurisdictions&#x201D; by the U.S. Justice Department &#x2014; are suing to to invalidate the designation." />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10/22/2020 6:54:20 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-263168362046959.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="nation-world" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" data-canonical-url="https://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" data-asset-id="aa397c63-c58e-4ff4-a505-9ecf33bec310" data-article-keywords="nation-world,cct-tracking,national-politics,news,home" data-content-title="Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;" data-content-categories="nation-world,cct-tracking,national-politics,news,home" data-content-score="84" data-tracking-tags="" data-t1-publisher="Lucas Robbins" data-call-letters="KXTV" data-article-byline="GENE JOHNSON and KAREN MATTHEWS  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kxtv.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="103" data-primarydomain="abc10.com" data-call-letters="KXTV" data-twitter-id="ABC10" data-fban="164639104298854" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="aa397c63-c58e-4ff4-a505-9ecf33bec310" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="461" data-tealium-id-dealboss="544" data-tealium-id-googleanalytics="487" data-tealium-id-simplifi="546" data-tealium-id-taboola="547" data-tealium-id-truanthem="442" data-tealium-id-visto="460" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">ABC10 Originals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">City Focus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/entertainment/music/aftershock-2021-lineup/103-73cca564-0e70-4a5d-a6d8-8ff649a33ad8" aria-label="Read Aftershock 2021 lineup revealed: Rancid, The Offspring, Limp Bizkit join Metallica and My Chemical Romance">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/entertainment/music/aftershock-2021-lineup/103-73cca564-0e70-4a5d-a6d8-8ff649a33ad8">Aftershock 2021 lineup revealed: Rancid, The Offspring, Limp Bizkit join Metallica and My Chemical Romance</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/sacramento/american-river-body-found/103-d6bfd4e7-43ee-462d-8c9b-9cbce257de08" aria-label="Read Body matching description of man who went missing near American River found">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_1920x1080.jpg 1920w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/sacramento/american-river-body-found/103-d6bfd4e7-43ee-462d-8c9b-9cbce257de08">Body matching description of man who went missing near American River found</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Weather Force</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Gas Prices</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Road Conditions</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Local Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/a51de048-7145-4e30-ad71-6d66b194deb1/a51de048-7145-4e30-ad71-6d66b194deb1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760">Sacramento Local Forecast</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1" aria-label="Read Your weather and nature photos">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="http://content.abc10.com/photo/2017/08/23/8ead0a92-c4dc-49c6-b3d6-de8cb6908c30_1503508759010_10344707_ver1.0.JPG" data-srcset="" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.abc10.com/mobile/gallery/weather/weather-force/weather-force-gallery/103-4ec3341a-e73a-453d-90a6-f6709da36389?standalone=1">Your weather and nature photos</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sacramento-kings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Sacramento Kings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/oaklandas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Oakland A&#x27;s</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfranciscogiants" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">San Francisco Giants</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sanfrancisco49ers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">San Francisco 49ers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/republic-fc" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Republic FC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Sports Standout</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout-nomination" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Sports Standout Nomination</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/motor/nascar/nascar-reinstates-kyle-larson-more-than-six-months-after-suspension-for-use-of-racial-slur/275-8feda725-8a6d-47e4-9284-59cd3a02cc69" aria-label="Read NASCAR reinstates Kyle Larson more than six months after suspension for use of racial slur">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/WCNC/images/493075519/493075519_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/WCNC/images/493075519/493075519_360x203.jpg" data-srcset="https://media.abc10.com/assets/WCNC/images/493075519/493075519_16x9.jpg 16w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_140x79.jpg 140w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_360x203.jpg 360w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_540x304.jpg 540w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_750x422.jpg 750w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_1920x1080.jpg 1920w, https://media.abc10.com/assets/WCNC/images/493075519/493075519_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/motor/nascar/nascar-reinstates-kyle-larson-more-than-six-months-after-suspension-for-use-of-racial-slur/275-8feda725-8a6d-47e4-9284-59cd3a02cc69">NASCAR reinstates Kyle Larson more than six months after suspension for use of racial slur</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl/san-francisco-49ers/jimmy-garoppolo-throws-3-td-passes-san-francisco-49ers-beat-los-angeles-rams-24-16/103-653c4011-2789-4c40-b5a5-2c4424ccd8a1" aria-label="Read Jimmy Garoppolo throws 3 TD passes, 49ers beat Rams 24-16">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b/4461a5f3-90ef-4dbb-b4cf-9394503f5f5b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl/san-francisco-49ers/jimmy-garoppolo-throws-3-td-passes-san-francisco-49ers-beat-los-angeles-rams-24-16/103-653c4011-2789-4c40-b5a5-2c4424ccd8a1">Jimmy Garoppolo throws 3 TD passes, 49ers beat Rams 24-16</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/where-to-find-abc10/103-622062979" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">On Demand</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Vote in Newscast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Guest Speakers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/entertainment/music/aftershock-2021-lineup/103-73cca564-0e70-4a5d-a6d8-8ff649a33ad8" aria-label="Read Aftershock 2021 lineup revealed: Rancid, The Offspring, Limp Bizkit join Metallica and My Chemical Romance">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/4fb760eb-353b-4ccc-9ed8-a7b453bc931c/4fb760eb-353b-4ccc-9ed8-a7b453bc931c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/entertainment/music/aftershock-2021-lineup/103-73cca564-0e70-4a5d-a6d8-8ff649a33ad8">Aftershock 2021 lineup revealed: Rancid, The Offspring, Limp Bizkit join Metallica and My Chemical Romance</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/sacramento/american-river-body-found/103-d6bfd4e7-43ee-462d-8c9b-9cbce257de08" aria-label="Read Body matching description of man who went missing near American River found">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_1920x1080.jpg 1920w, https://media.abc10.com/assets/KXTV/images/873706f0-58f0-4794-b1d5-2435887f9643/873706f0-58f0-4794-b1d5-2435887f9643_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/sacramento/american-river-body-found/103-d6bfd4e7-43ee-462d-8c9b-9cbce257de08">Body matching description of man who went missing near American River found</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">74&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Dollars &amp; Sense</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/electioninformation ">Election Information</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/extra-butter">Extra Butter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://nextdoor.com/newspages/ananda-rochita-abc-10-sacramento-ca/">Nextdoor</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="aa397c63-c58e-4ff4-a505-9ecf33bec310"
         data-title="Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;"
         data-seo-title="Seattle, Portland, New York sue over Trump&#x27;s &#x27;anarchy&#x27; label"
         data-abstract="The lawsuit says Trump&#x27;s label is offensive to the Constitution and common sense, but said the consequences of withholding funds in a pandemic &#x27;are deadly serious.&#x27;"
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, national-politics, news, home"
         data-author="GENE JOHNSON and KAREN MATTHEWS  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;national-politics&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Lucas Robbins">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Seattle, Portland, New York sue over DOJ label as &#x27;anarchist jurisdictions&#x27;</h1>
    <div class="article__summary">The lawsuit says Trump's label is offensive to the Constitution and common sense, but said the consequences of withholding funds in a pandemic 'are deadly serious.'</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KING/videos/36135569-4b16-438c-ba41-6b47fe1bd0b1/36135569-4b16-438c-ba41-6b47fe1bd0b1.m3u8"
             data-float="true"
             data-thumbnail="https://media.abc10.com/assets/KING/images/ab6525a5-e583-4f20-8a62-3b7a915964a1/ab6525a5-e583-4f20-8a62-3b7a915964a1_1920x1080.jpg"
             data-title="Dept. of Justice deems Seattle an &#x27;anarchist jurisdiction&#x27; for CHOP zone"
             data-description="The DOJ cited the former CHOP/CHAZ protest zone in Capitol Hill as a key reason for Seattle being identified as one of three U.S. cities permitting violence."
             data-site="281"
             data-id="36135569-4b16-438c-ba41-6b47fe1bd0b1"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.abc10.com/video/news/local/protests/dept-of-justice-deems-seattle-an-anarchist-jurisdiction-for-chop-zone/281-36135569-4b16-438c-ba41-6b47fe1bd0b1"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-topic="protests"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="zoYTekAr"
             data-related-media-id="Ddi5ZihG"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="192"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/KING/images/ab6525a5-e583-4f20-8a62-3b7a915964a1/ab6525a5-e583-4f20-8a62-3b7a915964a1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Dept. of Justice deems Seattle an &#x27;anarchist jurisdiction&#x27; for CHOP zone",
                    "description": "The DOJ cited the former CHOP/CHAZ protest zone in Capitol Hill as a key reason for Seattle being identified as one of three U.S. cities permitting violence.",
                    "thumbnailUrl": "https://media.abc10.com/assets/KING/images/ab6525a5-e583-4f20-8a62-3b7a915964a1/ab6525a5-e583-4f20-8a62-3b7a915964a1_1920x1080.jpg",
                    "uploadDate": "9/22/2020 3:12:15 AM",
                    "duration": "192",
                    "contentUrl": "https://www.abc10.com/video/news/local/protests/dept-of-justice-deems-seattle-an-anarchist-jurisdiction-for-chop-zone/281-36135569-4b16-438c-ba41-6b47fe1bd0b1",
                    "embedUrl": "https://media.abc10.com/embeds/video/36135569-4b16-438c-ba41-6b47fe1bd0b1/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> GENE JOHNSON and KAREN MATTHEWS  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 11:54 AM PDT October 22, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 11:54 AM PDT October 22, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310&redirect_uri=http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Seattle,%20Portland,%20New%20York%20sue%20over%20DOJ%20label%20as%20&#x27;anarchist%20jurisdictions&#x27;&url=http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SEATTLE — <em>Editor's note: The related video above was published Sept. 21.</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>New York, Seattle and Portland — three cities recently labeled “anarchist jurisdictions” by the U.S. Justice Department — filed a lawsuit Thursday to invalidate the designation and fight off the Trump administration's efforts to withhold federal dollars.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The Trump administration’s political threats against Seattle and other Democratic cities are unlawful and an abuse of federal power," Seattle Mayor Jenny Durkan said in a news release announcing the federal lawsuit. "It’s immoral, unconstitutional, and shameful that we are forced to expend any resources on this political theater.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>President Donald Trump issued a memorandum last month that sought to identify localities that permit “anarchy, violence and destruction in American cities” following riots that took place during anti-police and anti-racism protests after George Floyd's killing by Minneapolis police. The Justice Department last month&nbsp;<a href="https://apnews.com/article/new-york-city-new-york-violence-washington-oregon-325339f45f70f486e8da26c50204ccbc">identified New York City, Portland, Oregon, and Seattle&nbsp;</a>as three cities that could have federal funding slashed.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The lawsuit ridiculed the designation, calling the president's action “offensive to both the Constitution and common sense” and describing the notion of anarchist jurisdictions “an oxymoronic designation without precedent in American jurisprudence.” But it also noted that the consequences of withholding federal money during a pandemic are “deadly serious.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I said weeks ago if the Trump administration persisted in trying to illegally take away funding from New York City we would take them to court, and we will beat them in court,” New York City Mayor Bill de Blasio said Thursday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/trump-biden-final-debate/507-7ba3c49b-b632-447d-9a5f-775debe27d63">Trump, Biden to meet for final faceoff in Thursday debate</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/supreme-court-nominee-amy-coney-barrett-committee-vote/507-0b1bab5c-56cf-486f-8339-ad8ca4db5ceb">GOP-led Senate panel advances Barrett nomination despite Dems' boycott</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The lawsuit, filed in U.S. District Court in Seattle, argues that unless Congress says otherwise, the president can’t add conditions to money Congress has appropriated. The cities say the designation was arbitrary and capricious, and based on vague and subjective factors. The lawsuit also alleges that the administration violated due process rights and the 10th Amendment to the Constitution, which specifies that powers not given to the federal government — such as local policing authority — are reserved for the states.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It is the Defendants, not the Cities, who are engaging in lawless behavior and threatening the democratic order established by the Framers,” the lawsuit said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Justice Department did not immediately respond to an email seeking comment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>New York City Corporation Counsel Jim Johnson, who joined de Blasio at the mayor's daily briefing, said the cities are suing now because the federal government has begun taking concrete steps to withhold funds. “They’ve actually taken this anarchist designation and started to include it in applications for federal grants,” Johnson said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As much as $12 billion in federal money affecting health, transportation and law enforcement programs could be at stake, Johnson said.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg" srcset="https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/f8d35b14-efa0-4666-bcf7-eb91bf325d77/f8d35b14-efa0-4666-bcf7-eb91bf325d77_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Protesters listen to a speaker as they sit in front of the Seattle Police Department East Precinct building, which has been boarded up and abandoned except for a few officers inside, Thursday, June 11, 2020, inside what is being called the &quot;Capitol Hill Autonomous Zone&quot; in Seattle. Following days of violent confrontations with protesters, police in Seattle have largely withdrawn from the neighborhood. (AP Photo/Ted S. Warren)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In one example cited in the lawsuit, the Federal Transit Administration announced this month that it will consider applications for a current COVID-19 public transportation research grant “in accordance” with the anarchist memo.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Justice Department said the three cities were designated as “anarchist” jurisdictions because they met criteria including “whether a jurisdiction forbids the police force from intervening to restore order amid widespread or sustained violence or destruction” and whether the city “disempowers or defunds police departments.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For New York, Attorney General William Barr cited “increased unrest, gun violence, and property damage” as the City Council cut $1 billion from the police department's budget for next year. For Portland, he cited the continuous protests and vandalism, and he accused Seattle of permitting anarchy in the “Capitol Hill Occupied Protest,” a protest zone of a few city blocks that officials cleared out months ago.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>All three cities have previously challenged Trump administration actions successfully. Those include Seattle and Portland's efforts against the administration's plan to withhold money for so-called “sanctuary cities” and New York's efforts against adding a citizenship question to the census and excluding undocumented immigrants from the census count.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Matthews reported from New York.</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Seattle, Portland, New York sue over DOJ label as 'anarchist jurisdictions'",
  "datePublished": "11:54 AM PDT October 22, 2020",
  "dateModified": "11:54 AM PDT October 22, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.abc10.com/article/news/nation-world/seattle-portland-new-york-anarchist-label-lawsuit-trump/507-aa397c63-c58e-4ff4-a505-9ecf33bec310"
  },
  "author": {
    "@type": "Person",
    "name": "GENE JOHNSON and KAREN MATTHEWS  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=433" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=433" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.4">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73564106-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73564106-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>