<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>San Joaquin County coronavirus outlook: 263 deaths by August 5 | abc10.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KXTV.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" />
    <link rel="alternate" href="https://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" />
                <link rel="amphtml" href="https://www.abc10.com/amp/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" />
        <meta itemprop="datePublished" content="7/10/2020 1:48:06 AM" />
        <meta itemprop="dateModified" content="7/10/2020 1:48:06 AM" />
        <meta itemprop="url" content="https://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
        <meta property="og:title" content="San Joaquin County coronavirus outlook: 263 deaths by August 5">
        <meta property="og:description" content="San Joaquin County&#x27;s Public Health Officer says the county&#x27;s re-openings could be reversed if more people keep getting sick.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/10/2020 1:48:06 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="San Joaquin County coronavirus outlook: 263 deaths by August 5">
        <meta name="twitter:image:src" content="https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="ABC10">
        <meta name="twitter:description" content="San Joaquin County&#x27;s Public Health Officer says the county&#x27;s re-openings could be reversed if more people keep getting sick.">
        <meta name="twitter:domain" content="www.abc10.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="abc10.com" />
            <meta name="description" content="San Joaquin County&#x27;s Public Health Officer says the county&#x27;s re-openings could be reversed if more people keep getting sick." />
            <meta property="fb:app_id" content="164639104298854" />
            <meta property="og:site_name" content="abc10.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/10/2020 1:48:06 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c91efdad-23f3-403f-9795-905b42171459"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-263168362046959.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ca-sacramento-KXTV-B3335_DesktopTablet" data-section="news" data-subsection="" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Sacramento, CA" data-subcategory="" data-keywords="ABC10, KXTV, Sacramento, CA, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com" data-ga-property-id="UA-73564106-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" data-canonical-url="https://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" data-asset-id="c3a5d112-9b5a-4b3c-9222-ac5c425ac285" data-article-keywords="news,home" data-content-title="San Joaquin County coronavirus outlook: 263 deaths by August 5" data-content-categories="news,home" data-content-score="69" data-tracking-tags="" data-t1-publisher="Geoffrey Dietrich" data-call-letters="KXTV" data-article-byline="Kurt Rivera" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="San Joaquin County coronavirus outlook: 263 deaths by August 5" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="103" data-primarydomain="abc10.com" data-call-letters="KXTV" data-twitter-id="ABC10" data-fban="164639104298854" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="c3a5d112-9b5a-4b3c-9222-ac5c425ac285" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" data-gptid="ca-sacramento-KXTV-B3335_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kxtv-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="461" data-tealium-id-dealboss="544" data-tealium-id-googleanalytics="487" data-tealium-id-simplifi="546" data-tealium-id-taboola="547" data-tealium-id-truanthem="442" data-tealium-id-visto="460" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_universal/news"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="164639104298854"
        data-twitter-id="ABC10">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kxtv.png" loading="eager" width="62" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Money</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/abc10-originals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">ABC10 Originals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Crime</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Life</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/cityfocus" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">City Focus</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/entertainment/television/programs/backroads/big-shoe-with-a-big-sole/103-5221a141-22ca-4e6e-92c6-1923af09f26e" aria-label="Read The Big Shoe has a big sole and a cobbler with a big personality | Bartell&#x27;s Backroads">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_1920x1080.jpg 1920w, https://media.abc10.com/assets/KXTV/images/574bff03-460a-4043-876c-e11383c7ca88/574bff03-460a-4043-876c-e11383c7ca88_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/entertainment/television/programs/backroads/big-shoe-with-a-big-sole/103-5221a141-22ca-4e6e-92c6-1923af09f26e">The Big Shoe has a big sole and a cobbler with a big personality | Bartell&#x27;s Backroads</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/modesto/modesto-cleanup-campaign/103-539481e0-cb72-4136-99f4-eeb8ba1f8e93" aria-label="Read This Modesto man has bagged 2,500 pounds of trash for his city. He&#x2019;s now aiming for 10,000.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/27dccd68-6c3d-4b42-abcc-b62e767d66a6/27dccd68-6c3d-4b42-abcc-b62e767d66a6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/modesto/modesto-cleanup-campaign/103-539481e0-cb72-4136-99f4-eeb8ba1f8e93">This Modesto man has bagged 2,500 pounds of trash for his city. He&#x2019;s now aiming for 10,000.</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Hourly &amp; 10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-force" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Weather Force</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://m.chp.ca.gov/?ref=abc10.com" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">CHP Traffic Incidents</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/gas-prices" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Gas Prices</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://roads.dot.ca.gov" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Road Conditions</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760" aria-label="Read Sacramento Local Forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_360x203.png" data-srcset="https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/385dd239-6650-403a-9af8-ca4de78a51ae/385dd239-6650-403a-9af8-ca4de78a51ae_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/sacramento-weather-forecast/103-547707760">Sacramento Local Forecast</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/heat-stroke-vs-heat-exhaustion-know-the-warning-signs/103-220a3136-0e9e-4c69-adb4-0773999d37a6" aria-label="Read Heat stroke vs. heat exhaustion: Know the warning signs">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_140x79.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_360x203.png" data-srcset="https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_140x79.png 140w, https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_360x203.png 360w, https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_540x304.png 540w, https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_750x422.png 750w, https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_1140x641.png 1140w, https://media.abc10.com/assets/KVUE/images/6449f229-7d3a-4698-8f1a-c5accae30035/6449f229-7d3a-4698-8f1a-c5accae30035_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/heat-stroke-vs-heat-exhaustion-know-the-warning-signs/103-220a3136-0e9e-4c69-adb4-0773999d37a6">Heat stroke vs. heat exhaustion: Know the warning signs</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">High School Sports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/sacramento-kings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Sacramento Kings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/oaklandas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Oakland A&#x27;s</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/sanfranciscogiants" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">San Francisco Giants</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/sanfrancisco49ers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">San Francisco 49ers</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/section/republic-fc" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Republic FC</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Sports Standout</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/sportsstandout-nomination" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Sports Standout Nomination</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/mlb/oakland-a/oakland-athletics-jake-diekman-questions-whether-there-will-be-a-baseball-season/103-0c09c406-83b8-4a54-bd94-b14fdcdd261f" aria-label="Read A&#x27;s lefty Diekman questions whether there will be a season">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/317888b7-f2c7-4c2b-bef8-7286d57f584d/317888b7-f2c7-4c2b-bef8-7286d57f584d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/oakland-a/oakland-athletics-jake-diekman-questions-whether-there-will-be-a-baseball-season/103-0c09c406-83b8-4a54-bd94-b14fdcdd261f">A&#x27;s lefty Diekman questions whether there will be a season</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/mlb/san-francisco-giants/san-francisco-giants-suspend-workouts/103-8a64e535-a783-4d31-a0e6-1c9da2a669fa" aria-label="Read San Francisco Giants suspend workouts">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_360x203.jpg" data-srcset="https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_16x9.jpg 16w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_140x79.jpg 140w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_360x203.jpg 360w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_540x304.jpg 540w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_750x422.jpg 750w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_1140x641.jpg 1140w, https://media.abc10.com/assets/KXTV/images/719d92e5-fe26-4765-a360-5d0db74d55ef/719d92e5-fe26-4765-a360-5d0db74d55ef_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/mlb/san-francisco-giants/san-francisco-giants-suspend-workouts/103-8a64e535-a783-4d31-a0e6-1c9da2a669fa">San Francisco Giants suspend workouts</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.abc10.com/article/about-us/where-to-find-abc10/103-622062979" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">On Demand</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/appredirect" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Vote in Newscast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Guest Speakers</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                                                                <span class="header__subnav-label">Newsletter</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" aria-label="Read San Joaquin County coronavirus outlook: 263 deaths by August 5">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_360x203.png" data-srcset="https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_16x9.png 16w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_140x79.png 140w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_360x203.png 360w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_540x304.png 540w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_750x422.png 750w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_1140x641.png 1140w, https://media.abc10.com/assets/KXTV/images/702cd30b-4a9c-4123-be60-9461c3020cab/702cd30b-4a9c-4123-be60-9461c3020cab_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">San Joaquin County coronavirus outlook: 263 deaths by August 5</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/cdc-says-guidelines-for-reopening-schools-wont-be-rewritten/507-1c1360ca-d2d7-4731-9e64-0307bebe261a" aria-label="Read CDC Director Redfield sticking to school-opening guides Trump criticized">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_360x203.jpg" data-srcset="https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_16x9.jpg 16w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_140x79.jpg 140w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_360x203.jpg 360w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_540x304.jpg 540w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_750x422.jpg 750w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_1140x641.jpg 1140w, https://media.abc10.com/assets/CCT/images/64d4b1a4-837b-464a-9293-cc38685f72a2/64d4b1a4-837b-464a-9293-cc38685f72a2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/cdc-says-guidelines-for-reopening-schools-wont-be-rewritten/507-1c1360ca-d2d7-4731-9e64-0307bebe261a">CDC Director Redfield sticking to school-opening guides Trump criticized</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search abc10.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/masthead_sponsor/news"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">95&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Sacramento, CA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/upload-video-photo-abc10-kxtv/103-2e05e379-4f1e-46f8-9e0b-8401cd82d2d5">Upload</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/extra-butter">Extra Butter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/bartells-backroads">Bartell&#x27;s Backroads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/why-guy-question">Why Guy</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/news/local/as-seen-on-tv/abc10-as-seen-on-tv/103-1155ded7-9e3e-4c70-b98e-a6f4cca8d055">Links</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-california-life">Your California Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/teacher-of-the-month">Teacher of the Month</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.facebook.com/ABC10tv/">Facebook</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.youtube.com/abc10">YouTube</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.instagram.com/abc10tv">Instagram</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://twitter.com/abc10">Twitter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://nextdoor.com/newspages/ananda-rochita-abc-10-sacramento-ca/">Nextdoor</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Sacramento&#x27;s Leading Local News: Weather, Traffic, Sports and more | Sacramento, California | ABC10.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="c3a5d112-9b5a-4b3c-9222-ac5c425ac285"
         data-title="San Joaquin County coronavirus outlook: 263 deaths by August 5"
         data-seo-title="San Joaquin County coronavirus outlook: 263 deaths by August 5"
         data-abstract="San Joaquin County&#x27;s Public Health Officer says the county&#x27;s re-openings could be reversed if more people keep getting sick."
         data-section="news"
         data-subsection=""
         data-topic=""
         data-subtopic=""
         data-url="www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285"
         data-gpt-network-code="32805352"
         data-categories="news, home"
         data-author="Kurt Rivera"
         data-keywords="[&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Geoffrey Dietrich">
    <a class="article__category" href="/section/news">news</a>
    <h1 class="article__headline">San Joaquin County coronavirus outlook: 263 deaths by August 5</h1>
    <div class="article__summary">San Joaquin County's Public Health Officer says the county's re-openings could be reversed if more people keep getting sick.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KXTV/videos/6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20/6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20.m3u8"
         data-float="true"
         data-thumbnail="https://media.abc10.com/assets/KXTV/images/ceacb5d5-bac6-455c-88f9-cec31d8611b4/ceacb5d5-bac6-455c-88f9-cec31d8611b4_1920x1080.jpg"
         data-title="San Joaquin County becoming COVID-19 hot spot"
         data-description="County health officials say lack of people wearing masks and practicing social distancing are among the reasons why cases are spiking."
         data-site="103"
         data-id="6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.abc10.com/video/news/health/coronavirus/san-joaquin-county-becoming-covid-19-hot-spot/103-6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="zoYTekAr"
         data-related-media-id="8428mxtc"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.abc10.com/assets/KXTV/images/ceacb5d5-bac6-455c-88f9-cec31d8611b4/ceacb5d5-bac6-455c-88f9-cec31d8611b4_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "San Joaquin County becoming COVID-19 hot spot",
                    "description": "County health officials say lack of people wearing masks and practicing social distancing are among the reasons why cases are spiking.",
                    "thumbnailUrl": "https://media.abc10.com/assets/KXTV/images/ceacb5d5-bac6-455c-88f9-cec31d8611b4/ceacb5d5-bac6-455c-88f9-cec31d8611b4_1920x1080.jpg",
                    "uploadDate": "7/10/2020 12:09:43 AM",
                    "duration": "100",
                    "contentUrl": "https://www.abc10.com/video/news/health/coronavirus/san-joaquin-county-becoming-covid-19-hot-spot/103-6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20",
                    "embedUrl": "https://media.abc10.com/embeds/video/6e85a3b7-637d-4dfe-9ee7-cc81a6e51b20/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Kurt Rivera
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:48 PM PDT July 9, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:48 PM PDT July 9, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=164639104298854&display=popup&href=http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285&redirect_uri=http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=San%20Joaquin%20County%20coronavirus%20outlook:%20263%20deaths%20by%20August%205&url=http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285&via=ABC10" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>STOCKTON, Calif. — San Joaquin County's top health official warned Thursday that masks and social distancing are not happening enough.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"We are fifth in the state as far as case counts right now per 100,000 population so we've got a high rate of covid right now," San Joaquin County Public Health Officer Dr. Maggie Park said.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid1/news"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>The county has had 6,065 confirmed cases, that's up from just over 1,300 cases in a month.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>As of Thursday, 67 coronavirus patients in the county have died.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Dr. Park said there could be 263 deaths by August 5th.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"That is a forecast model that is given to us by the state of California," Dr. Park said. "So, it's an average of different modelers that the state uses, different data scientists. So, some are predicting more and some are predicting less." &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>LIVE DATA:</strong> <a href="https://sjcphs.maps.arcgis.com/apps/opsdashboard/index.html#/1234d2c9d6e043709a85f6b519cc8757" rel="noopener noreferrer" target="_blank">San Joaquin County Coronavirus Dashboard</a>:</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe src='https://sjcphs.maps.arcgis.com/apps/opsdashboard/index.html#/1234d2c9d6e043709a85f6b519cc8757' width='100%' height='600' frameborder='0' style='border:0px;' ></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Hospitalizations are soaring as well.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>202 coronavirus patients are hospitalized in the county's seven hospitals now compared to less than ten nearly three weeks ago on May 20th.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"Hospitals in totality still have beds, but the ICU'S are quite full or they're getting full in most of our hospitals," said Dr. Park.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The recent outbreaks are attributed to house parties and funerals, Dr. Park said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>If people don't get serious again about the pandemic, reopening's could be put in reverse, Dr. Park said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"Unfortunately, that's going to have to be the case. I don't know that the closures that the governor initiated on July the first are going to be enough to actually reverse our numbers significantly. I really hope so," Dr. Park said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>CORONAVIRUS RESOURCES:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<ul><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-updated-maps-sacramento-region/103-86858d5a-e620-4495-8ac3-53d6ce0e1c4b">Maps: Coronavirus cases across the Sacramento region</a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-cases-recovery-sacramento/103-1990daed-528f-49d8-9134-e1046814e5c1">Coronavirus recovery rates: How many people are surviving in the Sacramento region</a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/california/stores-face-coverings-enforcement/103-691ce803-031a-4cdb-8b23-28966779d60b">Masks are mandatory inside California's stores. But are major businesses enforcing the rule?</a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/need-to-know-summoned-to-jury-duty/103-a9326447-85d7-4ba2-9ee8-3e50f0b9e33f">Summoned for jury duty? Here's what you need to know in Northern California</a></strong></li><li><strong><a href="/article/news/health/coronavirus/coronavirus-resources-a-guide-to-help-you-and-your-family/103-51701fe9-f0cd-4c65-ad1e-f2e20f860381" rel="noopener noreferrer" target="_blank"><u>Coronavirus Resources: A guide to help you and your family.</u></a></strong></li><li><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/how-to-help-local-families-impacted-by-the-coronavirus-crisis/103-ee33a0c3-62bb-41e6-bc11-2ec052a32d06">How to help local families impacted by the coronavirus crisis</a></strong></li></ul>                                            </div>
                    <div class="article__section article__section_type_text">
<h3>COVID-19 BACKGROUND</h3>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_mid2/news"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>According to the CDC, coronavirus (COVID-19) is a family of viruses that is spreadable from person to person. Coronavirus is believed to have been first detected in a seafood market in Wuhan, China, in December 2019. If someone is sick with coronavirus, the symptoms they may show include mild to severe respiratory illness, cough, and difficulty breathing.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Currently, there is no vaccine; however, <a data-auth="NotApplicable" href="https://www.cdc.gov/coronavirus/2019-ncov/faq.html" target="_blank">the CDC suggests the following precautions</a>, along with any other respiratory illness:</p>                                            </div>
                    <div class="article__section article__section_type_text">
<ul><li>Avoid close contact with people who are sick.</li><li>Avoid touching your eyes, nose, and mouth.</li><li>Stay home when you are sick.</li><li>Cover your cough or sneeze with a tissue, then throw the tissue in the trash.</li><li>Clean and disinfect frequently touched objects and surfaces using a regular household cleaning spray or wipe.</li><li>Wash your hands with soap and water for a minimum of 20 seconds.</li></ul>                                            </div>
                    <div class="article__section article__section_type_text">
<h3 id="tgnaNewNode">WHY HEALTH OFFICIALS ARE SO CONCERNED</h3>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Some people have compared the low overall death toll to the flu's high annual death toll in the United States as a reason not to be concerned about COVID-19, however, doctors and health officials are concerned for three main reasons:</p>                                            </div>
                    <div class="article__section article__section_type_text">
<ol><li><a href="https://apnews.com/6744922daee56af18aef0c10de394740" rel="noopener noreferrer" target="_blank">There's no vaccine yet</a> and won't be one for until early 2021, at the soonest. Scientists are still researching what other medications could help patients.&nbsp;</li><li>Some people have built up immunity to the flu, <a href="https://www.yalemedicine.org/stories/2019-novel-coronavirus/" rel="noopener noreferrer" target="_blank">but few have immunity to COVID-19 version of coronavirus</a>.&nbsp;</li><li>Both the flu and COVID-19 are spread by droplets, but COVID-19 <a href="https://www.hopkinsmedicine.org/health/conditions-and-diseases/coronavirus/coronavirus-disease-2019-vs-the-flu" rel="noopener noreferrer" target="_blank">might be spread in the air</a>. Scientists are researching exactly how COVID-19 spreads</li></ol>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>WATCH MORE</strong>: &nbsp;Sacramento coronavirus spike | <a href="https://youtu.be/M0gWoSQg6qA" rel="noopener noreferrer" target="_blank">Q&amp;A with Sacramento County's Public Health Director</a></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FM0gWoSQg6qA%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DM0gWoSQg6qA&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FM0gWoSQg6qA%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "San Joaquin County coronavirus outlook: 263 deaths by August 5",
  "datePublished": "6:48 PM PDT July 9, 2020",
  "dateModified": "6:48 PM PDT July 9, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.abc10.com/article/news/unfortunately-thats-going-to-have-to-be-the-case-reopenings-could-reverse-in-san-joaquin-county-as-covid-19-cases-soar/103-c3a5d112-9b5a-4b3c-9222-ac5c425ac285"
  },
  "author": {
    "@type": "Person",
    "name": "Kurt Rivera"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KXTV",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.abc10.com/assets/shared-images/amp-logos/kxtv.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.abc10.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_atf/news&amp;sz=300x250|300x600&amp;c=653" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/article_flex_btf/news&amp;sz=970x250|728x90|1140x286|1x1&amp;c=653" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KXTV-TV" src="/assets/shared-images/logos/kxtv.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KXTV" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.abc10.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KXTV-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ca-sacramento-KXTV-B3335_DesktopTablet/exit_interstitial/news"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KXTV" src="/assets/shared-images/logos/kxtv.png" />
    </div>
    <h2 class="notifications__heading">KXTV would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kxtv.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCujouFCB_PgVCmYROij6DdyHw_fV_wlho" data-project-id="kxtv-news-app" data-sender-id="923490503689" data-app-id="1:923490503689:web:d874673ab26673cc">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-73564106-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-73564106-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>